<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Чудесное явление Иконы Святого Мученика Григория Распутина, супругам Владимиру и Марине Смирновым &raquo; За Веру Царя и Отечество</title>
<meta name="description" content="Чудесное явление Иконы Святого Мученика Григория Распутина, супругам Владимиру и Марине Смирновым,  основателям первого в мире музея Г.Е.Распутина в его родном селе Покровском, много потрудившимся" />
<meta name="keywords" content="Григория, Григорий, Распутина, Распутин, после, Ефимович, Мученика, Мученик, Николай, Старца, Старец, Друга, Покровском, чтобы, которые, когда, время, именно, людей, Пророка" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="За Веру Царя и Отечество" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чудесное явление Иконы Святого Мученика Григория Распутина, супругам Владимиру и Марине Смирновым" />
<meta property="og:url" content="http://zaweru.ru/religiya/3076-chudesnoe-yavlenie-ikony-svyatogo-muchenika-grigoriya-rasputina-suprugam-vladimiru-i-marine-smirnovym.html" />
<meta property="og:image" content="http://www.talabsk.ru/uploads/posts/2017-01/1485183813_img25677.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://zaweru.ru/engine/opensearch.php" title="За Веру Царя и Отечество" />
<link rel="alternate" type="application/rss+xml" title="За Веру Царя и Отечество" href="http://zaweru.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;19"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/grom/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/grom/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/grom/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/grom/css/flexslider.css" type="text/css" rel="stylesheet" />
<link href='http://fonts.googleapis.com/css?family=PT+Sans&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=PT+Serif&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script type="text/javascript" src="/templates/grom/js/clock.js"></script>
<link id="styleClassic" href="/templates/grom/css/social-likes_birman.css"  rel="stylesheet" type='text/css' />
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'grom';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade']; 
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

//-->
</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a href="#" title="Добавить в закладки" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">В закладки</a></li>
					<li><a href="/index.php?do=feedback">Письмо редакции</a></li>
                    <li><a noreplace href="http://zaweru.ru/forum">Форум</a></li>
           <li class="reg"><a href="http://zaweru.ru/index.php?do=register" title="Cоздать аккаунт">Регистрация</a></li>
				</ul>
			</div>

			


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти" />
		<div id="lfield">
			<a href="/gogo?a%3AaHR0cHM6Ly9vYXV0aC52ay5jb20vYXV0aG9yaXplP2NsaWVudF9pZD01MDAzNzIxJnJlZGlyZWN0X3VyaT1odHRwJTNBJTJGJTJGemF3ZXJ1LnJ1JTJGaW5kZXgucGhwJTNGZG8lM0RhdXRoLXNvY2lhbCUyNnByb3ZpZGVyJTNEdmsmc2NvcGU9b2ZmbGluZSUyQ3dhbGwlMkNlbWFpbCZzdGF0ZT1lZjNhNTRiYjVkM2JlN2NhNjAwZmMxY2QwMWY2ZDc4MCZyZXNwb25zZV90eXBlPWNvZGU%3D"><img src="/templates/grom/images/vk.png" alt="" title="авторизация через vk" /></a>
			<a href=""><img src="/templates/grom/images/facebook.png" alt="" title="авторизация через facebook" /></a>
			
			
      <div class="clr"></div>
      <div style="margin-left:-130px;margin-top:15px;">
			<input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
					<label for="login_not_save" style="padding-left:10px;">чужой компьютер</label>
                 </div>
		</div>
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="http://zaweru.ru/index.php?do=register" title="Cоздать аккаунт">Регистрация</a></li>
		<li class="key"><a href="http://zaweru.ru/index.php?do=lostpassword" title="Восстановить пароль">Восстановить</a></li>
	</ul>
</div>
</form>

</div>	

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-6">
		<a href="#" id="pull2"></a>
		<form action="" class='searchBar media_search media_719' name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
			<input type="image"  src="/templates/grom/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
   		<a href="/" class="logo" title="За Веру Царя и Отечество"><img src="/templates/grom/images/spacer.gif" alt="" /></a>
		<div id="timer"><script type="text/javascript">clock();</script></div>
	</div>
 	<div class="grid-6">
		<form action="" class='searchBar' name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
			<input type="image"  src="/templates/grom/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
    	<div class="socgroup">


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1403924" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>

		</div>
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/grom/images/spacer.gif" width="48" height="46" alt="" /></a></li>
				<li class="sublnk"><a href="/index.php?do=lastnews">Новости</a>
					<ul class="subtopmenu">
						<li><a href="/news">Россия</a></li>
					<!--	<li><a href="/ua">Украина</a></li>-->
					<!--	<li><a href="/world">Мир</a></li> -->
					</ul>
				</li>
 				<li><a href="religiya">Религия</a></li>               
				<li><a href=/passport-chip>ИНН УЭК ЧИСЛО</a></li>
                <li><a href="/enemy">Враг рода</a></li>
				<li><a href="/pravila">Основные правила</a></li>
				<li><a href="/monarhiya">Монархия</a></li>
				<li><a href="yuyu">Ювенальная юстиция</a></li>
				<li><a href="/video">Видео</a></li>
			</ul>
		</div>


	</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
	 <!-- Бегущая строка -->

<!-- END Бегущая строка -->
</div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
			<div id='dle-content'><div class="story-full group">
	<h1>Чудесное явление Иконы Святого Мученика Григория Распутина, супругам Владимиру и Марине Смирновым</h1>
			<ul class="nav-story">
				<li>23.01.2017, 18:37, </li>
				<li class="lcat"><a href="http://zaweru.ru/religiya/">Религия</a></li>
		<a id="dle-comm-link" href="http://zaweru.ru/religiya/3076-chudesnoe-yavlenie-ikony-svyatogo-muchenika-grigoriya-rasputina-suprugam-vladimiru-i-marine-smirnovym.html#comment"><li class="comnum">0</li></a>
		<li style="margin:0 10px;"></li>

			</ul>

	<div class="social-likes">
				<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
				<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
				<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
				<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
				<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
			</div>

<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>

	<div class="full-str">
		<p class="Обычный" style="margin-left: -9pt; line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><strong>ЧУДЕСНОЕ ЯВЛЕНИЕ ИКОНЫ МУЧЕНИКА ГРИГОРИЯ РАСПУТИНА</strong></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><strong>СУПРУГАМ ВЛАДИМИРУ И МАРИНЕ СМИРНОВЫМ,</strong></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">много потрудившимся для защиты доброго имени Старца</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">и очищения его памяти от клеветы и неправды,</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><strong>ОСНОВАТЕЛЯМ ПЕРВОГО В МИРЕ МУЗЕЯ Г.Е. РАСПУТИНА-НОВОГО </strong></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">в его родном селе Покровском</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/1485183813_img25677.jpg" alt="" />&nbsp;<strong>&nbsp;<a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODI1X2ltZzE3MTQyLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183825_img17142.jpg" alt="" /></a>&nbsp;</strong></p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Икона Святый Мученик Григорий Распутин (лицо и оборот) Написана в двадцатые годы ХХ века.</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Предположительно, сразу после мученической кончины праведника (17/30 декабря 1916 г.) по благословению и попечением Царицы-Мученицы Александры. Явлена любящим Старца и почитающим его жертвенный подвиг 17 декабря 2016 года в селе Покровском Дерево, левкас, темпера. 32х26</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Частное собрание супруг Смирновых В.Л. и М.Ю.&nbsp;<a title="Икона Распутина" href="/gogo?a%3AaHR0cDovL211emV5LXJhc3B1dGluYS5ydS9pbWFnZXMvZmlsZXMvaWtvbmEucGRm" target="_blank" rel="noopener noreferrer external noopener noreferrer">http://muzey-rasputina.ru в pdf формате</a></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;"><strong><em>Снятие епитимии&hellip; Вымолили&hellip;</em></strong></p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Мир наш оглушен криками и ослеплен фальшивым блеском, а все истинное, что от Господа, &ndash; тихо и смиренно. Оно не бросается в глаза, не создает шумиху вокруг себя, но укрепляет дух. <em>О таком событии, укрепляющем дух, &mdash; чудесном явлении старинной Иконы Мученика Григория Распутина, написанной сразу после его убиения </em>(17/30.12.1916)<em>, предположительно, по благословению Царицы-Мученицы Александры, &mdash; и освящении 17 декабря 2016 года Часовенного Столпа в его мученическую память, и хотелось бы поведать.</em> А произошло это <strong><em>судьбоносное</em></strong> для духовной жизни России событие в неброском селе Покровском. В первом в мире музее Григория Ефимовича Распутина-Нового, основанном супругами Владимиром и Мариной Смирновыми в 1990 году. &ndash; То есть, в родном, Отчем Доме Григория&hellip; Но, прежде, обратимся к Священному Писанию&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">Жил в древние времена Пророк Илия, великий Пророк. <a href="/gogo?a%3AaHR0cDovL3d3dy5wcmF2bWlyLnJ1L2lsaW4tZGVuLw%3D%3D" rel="external noopener noreferrer">Он весь был пламя и буря</a>. Обличал иудейских царей, истреблял языческих жрецов, низводил огонь с Небес и за свою великую по Богу жизнь, не вкусив смерти, подобно Праведному Еноху, был перемещен в теле на колеснице в некое сокровенное земное место, в котором и ожидает Дня Судного. Именно о нем, заслышав грозу, мы говорим: &laquo;Это <a href="/gogo?a%3AaHR0cDovL3d3dy5wcmF2bWlyLnJ1L2lsaW4tZGVuLXYtbW9za3ZlLw%3D%3D" rel="external noopener noreferrer">пророк Илия</a> катит по небу&raquo;. В очень тяжелое время, когда израильтяне, отступившие от Бога и поклонявшиеся идолам, жестоко преследовали его, попросил Илия Господа, чтобы Он Сам явился ему.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">И услышал он в ответ: <em>&laquo;выйди и стань на горе пред Лицем Господним, и вот, Господь пройдет, и большой и сильный ветер, раздирающий горы и сокрушающий скалы пред Господом, но не в ветре Господь; после ветра землетрясение, но не в землетрясении Господь; после землетрясения огонь, но не в огне Господь; после огня <strong>веяние тихого ветра, и там Господь&raquo;.</strong></em> По-славянски заключительные слова звучат дивно: &laquo;<strong><em>Глас хлада тонка, и тамо Господь&raquo;</em></strong> (3 Цар. 19.11).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">Именно огненному Пророку Господь показывает самым наглядным образом, что Он входит в жизнь человека не в вихре, не в землетрясении, не в пламени, а в чем-то настолько тихом и неприметном, но вечном, что словами выразить очень трудно&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">Так же тихо, неприметно, но благодатно и навсегда, вошел в жизнь основателей первого в мире музея светлой памяти Царского Друга &ndash; Владимира и Марины Смирновых &ndash; а вместе с тем, и в нашу жизнь <em>&mdash;</em> сам отец Григорий. Смиренный богомолец, странник одухотворенный, благочестивый русский Старец с посохом в руке&hellip; <strong><em>Пришел своей сокровенной, намоленной столетней Иконой, как бы ожидавшей часа явиться тем, кто любит его, кто желал и потрудился открыть Правду о нем&hellip;</em></strong> О нашем русском Пророке, молитвеннике о Руси и Святом Царском Роде&hellip;Церковь понимает <em>Икону </em>как особую форму откровения Божественной реальности. Некоторые образа избираются Промыслом Божиимдляособых знамений. А имя Пророка Григория мистически связано с судьбой России&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">Закрепило, увековечило это судьбоносное явление освящение Памятного Креста - Часовенного Столпа на месте духовных подвигов Старца в селе Покровском. И веруем, что как при жизни стекались к Григорию толпы людей за живым Евангельским Словом, чтобы понять, как спасти душу, так и ныне, - со всех концов земли будут ехать для укрепления в Вере, для умиротворения духа ко Кресту Григория, в его Отчий Дом. И будут молиться, прося помощи у смиренного русского святого. Ибо в нем &ndash; <em>&laquo;глас хлада тонка</em>&raquo;&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODMzX2ltZzI4OTI5LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183833_img28929.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Памятный знак &ndash; Часовенный Столп в селе Покровском</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Воздвигнут попечением В. и М. Смирновых на родине Г.Е. Распутина</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Освящен духовенством Русской Православной Церкви</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">в память Великомученика, Пророка, Чудотворца и Друга Царева Григория</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">на месте его духовных подвигов 17 декабря 2016 года,</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">накануне столетия со дня мученической кончины,</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">во избавление от епитимии - наказания:</p>
<p class="Обычный" style="text-align: center;" align="center"><em>&laquo;Ужасное </em>17 <em>число</em>, - писала Мученица-Царица Александра, -</p>
<p class="Обычный" style="text-align: center;" align="center"><em>и за это тоже страдает Россия. Все должны страдать за все,</em></p>
<p class="Обычный" style="text-align: center;" align="center"><em>что сделали, но никто этого не понимает&raquo;&hellip;</em></p>
<p class="Обычный" style="text-align: center;" align="center">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">В январе 2001 года Старец Николай (Гурьянов), исполненный Духа Святого, открыл реченное ему Господом:<em> &laquo;Епитимию </em>(наказание)<em> несет Бедная Россия за то, что сотворили с Человеком Божиим Григорием. Надо обязательно очистить память Старца от клеветы. Это необходимо для духовной жизни России, всей Русской Церкви и для нашего спасения&raquo;&hellip; </em></p>
<p class="Обычный" style="text-align: justify;" align="justify">Чудесное явление Иконы Мученика Григория, а также установка и освящение Памятного Креста на месте, где Григорий Ефимович был поранен и пролил свою кровь в 1914 году, вселяет в сердце надежду, что епитимия &ndash; наказание Божие <em>&laquo;за ужасное 17 декабря</em>&raquo;, когда был умучен Пророк, - снимается, изглаживается с соборной души нашего народа.</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<div style="background: #FFFFFF;">
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><strong><em> <a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODM2X2ltZzAyMzY3LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183836_img02367.jpg" alt="" /></a>&nbsp;<br /></em></strong></p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;"><strong><em>&laquo;Я верю, что настанет это время&hellip; Правды&raquo;</em></strong></p>
<p class="Обычный" style="line-height: 13.5pt; background: #FFFFFF;">(Г.Е. Распутин-Новый)</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Чаше всего, как только заходит речь о Григории Распутине, слышится в ответ: &laquo;Еще не время выяснять, кем он был. Наверное, мы так и не узнаем правды о нем&raquo;&hellip; Но это огромное заблуждение. <strong><em>Все думают, что придет Время&hellip; А Время-то уходит&hellip; И придет Время, когда Времени уже не будет&hellip;</em></strong></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Царица-Мученица Александра сохранила в своей дневниковой записи пророчество Григория Ефимовича об Их дальнейшей судьбе. Прозорливец предуготовлял Августейшую Семью к последнему земному часу, зная, что его час уже настал: &laquo;<em>Господи, поругание рабов Твоих </em>[Царей],<em> которое я ношу в недре моем от всех сильных народов. Как поносят враги Твои, Господи, как</em> <em>безславят слезы Помазанника Твоего. О, горе! Скажите нам: мы убили праведника, он не злословил нас, пойдем &mdash; покаемся &mdash; солнце померкло &mdash; и Света уже нет!</em> <strong><em>Поздно</em></strong>!&raquo;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Именно это слово &mdash; &laquo;<strong><em>Поздно</em></strong>!..&raquo; &mdash; произнес Батюшка Николай в ответ на вопрос: &laquo;Можно ли распространять иконы Мученика Григория Распутина?&raquo; &mdash; &laquo;<strong><em>Поздно&hellip; Мы опоздали&hellip; Потому что Россия, мы все &mdash; несем епитимию от Бога за убийство Пророка Григория. Теперь вы поняли?! Мы &mdash; наказаны, поэтому поздно: теперь будем терпеть все ниспосланное и сокрушаться&hellip; А Григорий свят и великий Мученик пред Господом. Иконы его нужны, пред ними молились, молятся, и будут молиться, и плакать, как и я, плачу и молюсь перед этим образом</em></strong>&raquo;, &mdash; при этих словах отец Николай приложился к иконе Старца с Цесаревичем на руках. Самой любимой иконе, написанной по его благословению в 2000 году живописцем из Петербурга С. Б. Арсеньевым, монахом Григорием, постриженным в мантию по слову Батюшки в память Царского Друга за две недели до его упокоения.</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODExX2ltZzA2MTY2LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183811_img06166.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">В одном из интервью 1912 года корреспонденту&laquo;Вечернего времени&raquo; сам Григорий Ефимович ясно сказал: &laquo;На меня со всех сторон нападают&hellip; Словно иглами меня всего колют. Но человек смиряется. В смирении главная его задача. Я переношу все несправедливости безропотно и только, когда остаюсь один, думаю, как люди злы&hellip; За что на меня нападают? Я ведь никого не трогаю, а если друзья спрашивают, то не могу же я не сказать правды&hellip; Ложь велика, но правда больше&hellip; Я ничего не боюсь, так как мне ничего не надо... Про меня говорят всякую грязь и хотят меня непременно опозорить, но я не сержусь ни на кого... <strong><em>Пройдет немного времени, и все убедятся, как были не правы гонения на меня. Я верю, что настанет это время&raquo;.</em></strong> (Распутин о самом себе//Вечернее время. СПб.1912. № 70)</p>
</div>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify"><strong><em>Преодоление мифов, лжи и стереотипов</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Начало исследований в России по восстановлению доброго имени Григория Ефимовича было положено в 1989 году <em>А.А.Щедриным, </em>сделавшим на Царском вечере общества. &laquo;Радонеж&raquo; доклад: &laquo;Распутин &ndash; человек праведный, оболганный врагами Царя&raquo;. Затем А.А. Щедрин опубликовал в 1994 свои основные духовные труды о Григории: &laquo;Друг Царей&raquo; и &laquo;Старец и Государь&raquo;, давшие всем последующим исследователям глубокий материал и направление в поисках. Неоценимый вклад в распутиноведение внес тюменский ученый, писатель, журналист и издатель, один из выдающихся современных русских библиографов <em>А.В. Чернышев.</em> Он подготовил солидный трехтомник &laquo;Религия, свободомыслие и атеизм в Тюменском крае&raquo;, позволивший многим ученым изменить взгляд на роль Григория Ефимовича в истории Царской России и обратиться к повременной печати, сохранившей безценные мысли самого праведника. Историк <em>С.В. Фомин </em>посвятил несколько лет своей жизни, проведя исследование темы &laquo;Распутин. Расследование&raquo;, в результате которого вышли восемь томов, посвященных Царскому Другу и истории Императорской России. В 1996 &ndash; выход в свет книги историка и публициста <em>О.А. Платонова</em> &laquo;Жизнь за Царя. Правда о Григории Распутине&raquo;, позднее - &laquo;Распутин и &laquo;дети диавола&raquo;, &laquo;Правда и ложь о Григории Распутине&raquo;. Подробно и добросовестно писали о Григории в исторических работах исследователи <em>В. И. Большаков</em> &laquo;По закону исторического возмездия&raquo;; <em>В. Л. и М.Ю. Смирновы</em> &laquo;Неизвестное о Распутине&raquo;; <em>Ф. Н. Козырев</em> &laquo;Распутин, которого мы потеряли&raquo;; <em>В.Г. Цветков</em> &laquo;Новый Друг&raquo;. Замечательная работа <em>Т.Л. Мироновой</em> &laquo;Из-под лжи&raquo;. Выходили и выходят серьезные публикации историка <em>Л.Е.Болотина; В. П. Кузнецова</em> (в газете &laquo;Жизнь Вечная&raquo;), <em>Вячеслава Демина</em>. Потрудился над очищением имени Григория доктор исторических наук <em>А.Н. Боханов</em> &laquo;Распутин. Анатомия мифа&raquo;, &laquo;Распутин. Быль и небыль&raquo;; <em>Ричард (Фома) Бэтс</em> написал книгу &laquo;Пшеница и плевелы. Безпристрастно о Григории&raquo;. Публицист <em>И.В. Евсин</em> составил несколько сборников &laquo;Оклеветанный Старец&raquo; и &laquo;Григорий Распутин. Прозрения, пророчества, чудеса&raquo;; <em>Ю.Ю. Рассулин</em> подготовил сборники &laquo;Новая Заповедь&raquo; и &laquo;Великий праведный Старец страстотерпец Григорий&raquo;. <em>Схимонахиней Николаей (Гроян)</em> было написано Житие с Акафистом &laquo;Мученик за Христа и за Царя. Человек Божий Григорий. Молитвенник за Святую Русь и Ея Пресветлаго Отрока&raquo; (2000) и &laquo;Царский Китеж&raquo;&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Выше перечисленные публикации основываются на особой методологии церковно-исторических исследований &ndash; Истине. На русской идее, одним из основных символов которой и был Григорий Ефимович. Потому подвижник благочестия нашего времени Старец Николай (Гурьянов) и оставил нам духовный завет: <strong><em>&laquo;Надо скорее очистить Григория и все наше русское святое от неправды&raquo;.</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify"><strong><em>Мы должны отмыть имя Григория от скверны&raquo;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">(М.Ю.Смирнова)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Итак, времяпришло, как и пророчествовал Григорий Ефимович, и стало очевидно, что он был страшно и подло оклеветан. <em>Для того, чтобы была явлена Правда о Царском Друге, много и добросовестно потрудились супруги Владимир и Марина Смирновы</em>, историки-краеведы из Тюмени.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODI0X2ltZzI2ODMyLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183824_img26832.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center">Первый в мире Дом-музей Григория Распутина-Нового в Покровском,</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center">Основан трудами историков-краеведов В. и М. Смирновых в 1990 году</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Дом-музей в Покровском является уникальным, единственным в своем роде. Основанный Мариной Юрьевной и Владимиром Любомировичем музей стал одним из первых в России, да, пожалуй, и в мире, где трудятся именно над очищением светлого имени праведника от клеветы и наветов, где развенчивается образ Распутина-&laquo;чудовища&raquo;, вылепленного бранными устами и злыми языками. Можно прямо сказать, что историки Смирновы внесли огромный вклад в преодоление стереотипов и мифов, созданных об их земляке.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Основная задача в работе музея, как следует из экспозиции, документов и тематики экскурсий, &ndash; дать людям возможность спокойно во всем разобраться. <strong><em>Рассмотреть, увидеть другого Григория &ndash; истинного подвижника. Григория &ndash; русского пророка, пророка апокалипсиса,</em></strong> <strong><em>то есть &ndash; последнего, предсудного времени.</em></strong> Обратим внимание на то, что именно это основная цель работы исследователей &ndash; доказать, что Григорий Ефимович был действительно личностию необыкновенной. Избранник Божий, &laquo;стоявший выше ряда пророков в рясах и пророчествующих в мундирах&raquo;, и что вся его сила заключалась в особой близости к Богу, к Небесам, в христианских добродетелях, что и сделало его близким к Августейшей Семье. <em>&laquo;Да, Григорий был именно Другом Царской Семьи. Распутин, Царь, Царица &ndash; это все едино&raquo; - таков итог экскурсий в музее. </em></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Музей носит имя самого Г.Е. Распутина, о чем свидетельствует табличка на здании.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODY0X2ltZzEzMDc0LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183864_img13074.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Основатели музея не прячутся за вывесками &laquo;историко-культурный центр&raquo; либо что иное. Супруги Смирновы честно и открыто посвятили всю свою жизнь <strong><em>именно</em></strong> <strong><em>Григорию Распутину</em></strong>, <strong><em>оклеветанному</em></strong> <strong><em>праведнику</em></strong>. Если и сейчас имя его шельмуется, то, представим, что было в девяностые годы! В бульварной, левой печати, людей, пишущих и говорящих доброе о Распутине, сразу называли &laquo;распутинцами&raquo;, вкладывая в это слово презрительный и уничижительный смысл. Сколько мужества и сил необходимо было иметь, чтобы вынести все нападки и не отступать, но продолжать говорить доброе о человеке, о котором весь мир говорил только злое&hellip; Впрочем, как и ныне. Многие ли способны на это?!</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&laquo;Если Имя Царственных Мучеников сегодня в известной мере ограждено церковной канонизацией, то глумление над памятью Царского Друга и богомольца Григория Распутина остается излюбленным оккультным ритуалом, необузданной страстью галахического хамитства&raquo;, - справедливо замечает один из первых исследователей ритуального убийства Царской Семьи и Друга Царева А.А.Щедрин.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Супруги Смирновы трудятся неустанно, претерпевая множество препятствий, но и получая явную помощь и заступничество самого угодника Божия Григория. Не забудем, что музей этот &ndash; частный, а это значит, что никакой помощи от государства нет. Как рассказывала Марина Юрьевна, многие важнейшие документы приходилось выкупать за немалые деньги, которые Владимир Любомирович, супруг, зарабатывал, как и некогда сам Григорий Ефимович &ndash; извозом. За прошедшие четверть века супругам удалось собрать много важной информации о земляке. Ведь музей создавался, когда еще были живы старожилы, которые помнили замечательного односельчанина.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODE1X2ltZzE2OTk5LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183815_img16999.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Краеведам удалось установить, наконец-то, <strong><em>подлинную дату рождения Григория &ndash; 9/22 января 1869 года</em>,</strong> введя в научный оборот метрические книги Покровской слободы. Они официально подтвердили, с документами в руках, что факты, порочащие жизнь Григория, были подло и безстыдно сфабрикованы. <strong><em>&laquo;Мы должны были начать отмывать имя земляка от скверны</em></strong>&raquo;, - говорит Марина Юрьевна&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify;" align="justify">Удалось супругам отыскать и некоторые вещи, которыми лично пользовался Старец. Если бы ни их усилия, мы были бы лишены этих святынь. Это и икона Симеона Верхотурского, и блюдо, и ложка с личной монограммой Царицы-Мученицы Александры Феодоровны, и старый кованый сундук, трюмо, старинный венский стул, наличники от дома Старца.</p>
<div style="background: #FFFFFF;">
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">Помимо личных вещей семьи Григория Распутина (посуды и мебели), среди уникальных экспонатов &mdash; его личные записки, письма, погон с шинели Святого Царя-Мученика Николая II, коронационные тарели с изображением Императора Николая и Императрицы Александры Романовых, изготовленные во Франции к дате Их помолвки, &laquo;ходынская&raquo; кружка и другие ценные экспонаты.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODU4X2ltZzA4MTM5LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183858_img08139.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: center; background: #FFFFFF;" align="center">Святыня &ndash; погон с шинели Царя-Мученика Николая,</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: center; background: #FFFFFF;" align="center">которую Он носил до последних дней Своей земной жизни.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: center; background: #FFFFFF;" align="center">Дар музею тюменского мецената С.А. Киверина</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">Фондовая коллекция музея, собранная еще в советские времена, постоянно пополняется. И вот, совсем недавно, музей получил в дар особо важный &laquo;экспонат&raquo;&hellip;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Григорий пришел в свой отчий дом&hellip; И благословил&hellip; </em></strong></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Пишу эти строки с замиранием сердца. Ибо очевидно, что <strong><em>чудесное явление</em></strong> <strong><em>Иконы</em></strong> <strong><em>Мученика</em></strong> <strong><em>Григория</em></strong> <strong><em>Распутина</em></strong>, написанной в начале ХХ века (что подтвердила тщательная экспертиза, проведенная тюменским коллекционером С.А. Кивериным) &ndash; в дар музею именно ко дню установки и освящения на месте его духовных молитвенных подвигов Памятного Часовенного Столпа, - это событие не от человека. <strong><em>Это особый знак, знамение от Бога</em>. <em>Благословение всем, любящим и почитающим жертвенный подвиг Друга Царева,</em> <em>но, прежде всего, рабам Божиим Владимиру и Марине Смирновым</em>.</strong> За их труды по очищению от клеветы и лжи Страдальца за Христа, Царя и Русь. Итак, в первом в мире частном музее в память Г.Е. Распутина, созданном более чем четверть века назад, 17 декабря 2016 года появилась одна из первых его Икон, столетней давности. <em>Дарованная Богом Святыня, подтверждающая, что Григорий у Бога &ndash; Свят.</em></p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODMzX2ltZzA5MzE5LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183833_img09319.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Верх Иконы, где отчетливо видна надпись:</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: center; background: #FFFFFF;" align="center">Святый Мученик Григорий Распутин (фото В. и М. Смирновых)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Один из самых волнующих моментов наступил, когда Марина Юрьевна показала присутствующим старую Икону, - свидетельствует Татьяна Тихонова, освящавшая торжества корреспондент и находившаяся вместе с нами в этот памятный день в музее. - Казалось бы, ничего особенного. Однако в левом углу по-старославянски написано: &laquo;<strong>Святой Мученик&raquo;,</strong> в правом &mdash; <strong>&laquo;Григорий Распутин&raquo;.</strong> Проведена экспертиза. Икона подлинная, написанная в 20-х годах прошлого столетия. Подарена семье Смирновых известным в Тюмени коллекционером, которому предложили купить ее накануне столетия убийства.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzNzg5X2ltZzE3MjYxLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183789_img17261.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Эта икона для меня &ndash; знак, &mdash; сказала Марина Юрьевна. - Уважаю критичных, думающих людей. Многие читали роман Пикуля о Распутине и другие книги, его очерняющие. Но сегодня есть и другие произведения, которые показывают этого человека с совершенно другой стороны. Читайте, думайте. <em>Возможно, от общего, коллективного осознания новых истин и жизнь пойдет другая</em>&raquo;. (<u><a href="/gogo?a%3AaHR0cHM6Ly92ay5jb20vYXdheS5waHA%2FdG89aHR0cDAlMjUlMjV0dW1lbnRvZGF5LnJ1JTIwMTYlMTIlMTclMjVjaGVyZXotc3RvLWxldC1wb3NsZS11Ymlqc3R2YS1yYXNwdXRpbmEtbmEtZWdvLXJvZGluZS11c3Rhbm92bGVuLWNoYXNvdmVubnlqLXN0b2xwJTI1JnBvc3Q9MjI3NzI1ODIxXzk2MDU%3D" rel="external noopener noreferrer">http://tumentoday.ru/2016/12/17/cherez-sto-let-posle-..</a></u>)</p>
</div>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify"><strong>- Марина Юрьевна, расскажите, как пришла идея установить Столп и провести церковный обряд освящения, который наделал так много шума? &ndash; </strong>спросила корреспондент &laquo;Сибинформбюро&raquo; Светлана Голякова, также присутствовавшая при явлении Иконы.</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&mdash; Я понимала, приближается столетие смерти. Книгу дописать я не успеваю &ndash; &laquo;<em>Григорий Распутин &ndash; пророк русского апокалипсиса&raquo;.</em> Уже лет пять работа идет, никак не могу закончить, как-то она трудно складывается. Я понимала, напишу статью, другую &ndash; не уровень. Хотелось какой-то памятный знак. И тут все сложилось. Наконец, получила документы на эти три сотки, где раньше стоял у Распутиных амбар и конюшня. А у нас есть фотография, где он стоит на этом месте, держит на руках дочь и рядом еще сын и дочь. И я решила, что это место нужно как-то по-особому отметить.</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzNzc3X2ltZzA1NjkxLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183777_img05691.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center">&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center">Григорий Ефимович с детьми: Матреной (слева), Варварой (на руках) и Дмитрием</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify"><strong>&mdash; А откуда у Вас появилась Икона, которую вы представили на церемонии освящения Столпа?</strong></p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&mdash; Ситуация с Иконой очень интересная. Однажды, когда один из тюменских художников передавал в музей свой портрет Распутина, я стояла и думала: у меня жизнь на это положена, больше тридцати лет на все это [ушло]. Жизнь к финалу подходит, пенсия скоро. И при всем моем неприятии мистики я подумала: ну, хоть какой-то бы знак Григорий Ефимович мне подал. Я его даже во сне-то никогда не видела. Меня, кстати, часто спрашивают: &laquo;Вы, наверное, его во сне видите?&raquo; Я говорю &ndash; нет, никогда. Муж еще добавляет &ndash; и, слава Богу, психика устойчивая.</p>
<p class="Обычный" style="text-align: justify;" align="justify">И вот, стою, размышляю: никакого знака за тридцать с лишним лет. Может, я тоже самозванка, иду по ложному пути, пытаясь его отмыть? А может, все совсем не так? И вот, буквально за две недели до столетия смерти, случилось следующее.</p>
<p class="Обычный">&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/1485183780_img10978.jpg" alt="" />&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">В Тюмени есть очень серьезный <em>коллекционер Сергей Аркадьевич Киверин.</em> Я заскочила к нему, пригласить на мероприятия в Покровском, а он подает мне Икону. Я в этом ничего не понимаю. Беру, смотрю, думаю &ndash; &laquo;Спаситель&raquo;. И так вроде: &laquo;Ага&raquo;. А он мне: &laquo;Что, ага? Читай&raquo;. Слева написано - <em>&laquo;Святой Мученик</em>&raquo;, справа - &laquo;<em>Григорий Распутин</em>&raquo;. Я по кракелюрам (трещины красочного слоя лака в произведении живописи &ndash; <em>авт.)</em> вижу, что это очень старая вещь. [&hellip;] Я спрашиваю Сергея Аркадьевича: &laquo;Где взяли?&raquo; - &laquo;Принесли&raquo;. Я рот боялась открыть. Потому что знаю психологию коллекционеров &ndash; у них снега зимой не выпросишь. Но, сказала ему: &laquo;Я понимаю, что это для Вас вещь очень редкая, а для меня - культовая. Я возьму любой кредит в банке, продайте мне ее&raquo;. Он мне ее подал и сказал: &laquo;Забирай и уходи, пока не передумал&raquo;. Не взял ни копейки.</p>
<p class="Обычный" style="text-align: justify;" align="justify">Конечно, для людей верующих это Икона. Для меня, все-таки, больше экспонат. Но, меня чем поразила матушка Николая (схимонахиня Николая (Гроян), одна из наиболее последовательных сторонников прославления Григория Распутина &mdash; <em>прим. ред</em>.) &ndash; она сказала: [&laquo;Чудесно к вам Григорий Ефимович пришел. Для укрепления Веры. Как благословил ваши труды. В столетие мученической кончины, за две недели до даты. Ведь Икону могли принести в музей, зная, что за любые деньги выкупите. Но сам Григорий определил иначе. Пришел к доброму состоятельному человеку, сердце которого вместило. Он ее выкупил и подарил вам. <strong><em>Но главное - Григорий-то к себе Домой пришел этим Образом&raquo;</em></strong>]. [&hellip;] Поэтому, для меня эта Икона &ndash; как знак какой-то: &laquo;<em>Нет, Марина, ты все правильно делаешь, продолжай&raquo;.</em></p>
<p class="Обычный" style="text-align: justify;" align="justify">(http://www.vsluh.ru/longreads/213http://www.vsluh.ru/longreads/213)</p>
<p class="Обычный" style="text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODI4X2ltZzEyMjAwLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183828_img12200.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center">Икона Святой Мученик Григорий Распутин &ndash; начало ХХ века</p>
<p class="Обычный" style="text-align: center;" align="center">дар мецената Сергея Аркадьевича Киверина супругам В. и М. Смирновым</p>
<p class="Обычный" style="text-align: center;" align="center">Фонд Музея Г.Е. Распутина. Дерево, левкас, темпера. 32 х 26</p>
<p class="Обычный" style="text-align: center;" align="center">&nbsp;</p>
<p class="Обычный" style="text-align: center;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODA1X2ltZzIzMzgyLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183805_img23382.jpg" alt="" /></a>&nbsp;</p>
<p class="Обычный" style="line-height: 8.5pt; text-align: justify;" align="justify">&nbsp;</p>
<div style="background: #FFFFFF;">
<p class="Обычный" style="line-height: 16.5pt; text-align: center; background: #FFFFFF;" align="center">Икона Святой Мученик Григорий Распутин</p>
<p class="Обычный" style="line-height: 16.5pt; text-align: center; background: #FFFFFF;" align="center">К настоящему времени это первое из известных иконописных изображений</p>
</div>
<p class="Обычный" style="line-height: 8.5pt; text-align: center;" align="center">Человека Божия Григория Ефимовича Распутина-Нового</p>
<div style="background: #FFFFFF;">
<p class="Обычный" style="line-height: 16.5pt; text-align: center; background: #FFFFFF;" align="center">Первая четверть XX века. Рязань. 34 х 28. Дерево, левкас, темпера.<br />Фотография из фондов музея Г. Е. Распутина в Покровском В. и М. Смирновых</p>
<p class="Обычный" style="line-height: 16.5pt; text-align: center; background: #FFFFFF;" align="center">Образ хранится у владельца - коллекционера Сергея Аркадьевича Киверина</p>
</div>
<p class="Обычный" style="line-height: 8.5pt; text-align: center;" align="center">Очевидно, люди подвиг совершали, молясь перед этими Иконами</p>
<div style="background: #FFFFFF;">
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Был Святой Григорий Ефимович, но его убили&hellip;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Наследник Русского Престола Цесаревич Алексий страшно страдал. &laquo;Во время болезни матрос Деревенько однажды приносит Ему просфору и говорит: &laquo;Я в церкви молился за Вас, и Вы помолитесь Святым, чтобы они помогли Вам скорее выздороветь!&raquo;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: center; background: #FFFFFF;" align="center"><a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODcwX2ltZzI1NTMzLmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183870_img25533.jpg" alt="" /></a>&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>А Наследник отвечает ему: &laquo;Нет теперь больше Святых!.. Был Святой Григорий Ефимович, но его убили&hellip; Теперь и лечат Меня, и молятся, а пользы нет. А он, бывало, принесет Мне яблочко, погладит Меня по больному месту, и Мне сразу становится легче&raquo;</em></strong>. &mdash; Вот вам и Старец, вот и смейтесь над чудесами!&raquo; &mdash; многозначительно закончил профессор&raquo; (<em>Шавельский Г. </em>Воспоминания последнего протопресвитера Русской Армии и Флота. Т.2. Нью-Йорк. 1954. С 252).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong>&laquo;<em>Распутин на Иконе&raquo;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Очевидно, что Иконы Святого Григория стали появляться сразу после его мученического подвига. Ибо &laquo;христианские мученики, - пишет известный церковный историк Е.Е. Голубинский, - издревле почитались Церковию как святые уже по самому факту пролития ими крови за Христа. Для их прославления не было необходимости в особенно тщательном предварительном исследовании их житий&raquo;. Подтверждением почитания служит, наряду с прочими, и следующий факт. Исследователь биографии Царского Друга Анастасия Рахлис опубликовала сообщение об очередной удивительной находке тюменского ученого, давшего огромный материал для прославления отца Григория: &laquo;Нашла у <em>А.В.Чернышева</em>, в его аннотированном указателе литературы о Григории Распутине: <strong>&laquo;</strong><em>Распутин на иконе&raquo;//</em>Безбожник.1939. №12 (675). 21 апреля. С.3: &laquo;В краеведческом музее села Керенского (Пензенская область) хранится Икона, изготовленная монашками местного Тихвинского монастыря. На ней изображен Григорий Распутин. Икона вделана в золоченую раму, над которой укреплены Царская Корона, Скипетр и Держава. На обороте надпись: <em>&laquo;Старец Григорий, 1914 год&raquo;.</em> До 1931 года эта икона находилась в монастырской церкви, и на нее молились верующие&raquo; (<u><a href="/gogo?a%3AaHR0cDovL3ZrLmNvbS9ncmlnb3JpX3llZmltb3ZpY2hfcmFzcHV0aW4%3D" rel="external noopener noreferrer">http://vk.com/grigori_yefimovich_rasputin</a></u>).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Кто знает, сколько еще иконописных изображений существовало в то время? В начале двадцатого века&hellip; И новоявленный образ из Рязани, подаренный в фонды музея меценатом Сергеем Аркадьевичем Кивериным, полагаем, один из многих&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Батюшка Николай (Гурьянов), которому многое было открыто Господом о Царской Семье и Григории, утверждал: <strong><em>&laquo;И до нас молились Мученику Григорию, и мы ему молимся&hellip; Ибо это угодно Богу, и Царственные Мученики этого желают, и многие духовные люди в Церкви&raquo;.</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Существовал в начале века также &laquo;Акафист Распутину&raquo;. Один экземпляр оного был изъят в ходе следствия в 1937 году под Пермью. Фотография со следственного дела опубликована И. В. Евсиным в книге &laquo;Григорий Распутин. Прозрения, пророчества, чудеса&raquo; (С. 24). И стоит заметить, что Акафист Старцу Григорию, найденный у его почитателей, отнюдь не самочинен, а законен, как и иконописные Образа. Как утверждает автор, он был издан святой Царицей-Мученицей Александрой сразу после его мученической кончины и широко разошелся в народе.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;За чтение этого Акафиста большевики приговаривали верующих к расстрелу. Так, в 1937 году по следственному делу № 3147, за чтение религиозной литературы и Акафиста Старцу Григорию Распутину в Суксунском районе Пермской области арестовали 15 человек. Всем им дали высшую меру наказания &ndash; расстрел&raquo;. Упокой, Господи, души мучеников за Веру Христову!..</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">И кто знает, может, когда-нибудь будет нам явлен и этот Акафист, как были явлены в Покровском два дивных образа святого Мученика Григория, написанные столетие тому назад.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
</div>
<p class="Обычный" style="line-height: 8.5pt; text-align: justify;" align="justify"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/1485183844_img15332.jpg" alt="" />&nbsp;</p>
<p class="Обычный">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt;">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt;"><strong><em>Голос Царственных Святых: </em></strong></p>
<p class="Обычный" style="margin-left: -18pt;"><strong><em>&laquo;Григорий &mdash; Святой Мученик&raquo;</em></strong></p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">Конечно, верующий человек не нуждается в &laquo;развернутом экспертном заключении о времени написания икон&raquo;, чудесно явленных в отчем доме Григория, там, где он вымаливал жизнь Наследнику Престола Цесаревичу Алексию и продление веку Царской Руси. Ибо святой подвижник, по меткому выражению современников, - <em>&laquo;пригоршня чистой русской земли, полная таинственной силы, перенесенная на петербургское болото с шири сибирских степей и равнин&raquo;.</em> Заболоченному сознанию, конечно же, трудно принять на веру очевидное чудо Григория в явлении этих двух намоленных Икон. Одно хранение коих уже было равносильно подвигу.</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">Не навязывая своих убеждений, выскажу предположения в отношении этих двух иконописных изображений. Полагаю, что написаны были образа под водительством и по благословению самой верной и преданной духовной дочери отца Григория &ndash; святой Царицы-Мученицы Александры. Государыня, помимо несокрушимой веры в его несомненную святость, прекрасно знала богословско-канонические основания прославления святых.</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">&laquo;Он &mdash; святой Мученик&raquo;, &mdash; веровала Императрица. А мученичество во Христе &ndash; святость есть. По Ее Августейшей воле, спустя месяц после изуверского убийства праведника, в январе 1917, было издано под Ее же редакцией, краткое Житие Григория Ефимовича, под названием <em>&laquo;Новый Мученик</em>&raquo;. Там проводилась мысль, что он был святым человеком Божиим, одухотворенным опытным в Исусовой молитве странником, и по своему жизненному подвигу и кончине должен почитаться именно как Мученик.</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">&laquo;К брошюре приложены фотографические снимки, сделанные с Распутина при извлечении его из воды. При этом поясняется, что судорожно-сведенные руки Распутина надо понимать так, что одной рукой он молится, а другой благословляет. Оригиналы этих снимков, как святыню, хранили Царица Александра Феодоровна и бывший министр внутренних дел Протопопов. Брошюра эта усиленно распространялась среди воинских частей, отправлявшихся в действующую армию&raquo; (<em>Чернышев А. В</em>. В поисках могилы Григория Распутина. Возвращаясь к напечатанному // Русь. 1994. № 4 (13). С. 126).</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">Следует особо напомнить о месте захоронения святого Мученика Григория &mdash; в алтарной части строящегося в Царском Селе, на земле А. Вырубовой, Храма Преподобного Серафима Саровского, на закладке коего за месяц до убийства молился и сам Григорий Ефимович: &laquo;Закладка Аниной церкви, &mdash; писала Императрица Государю в письме от 5 ноября 1916, &mdash; прошла хорошо, Наш Друг был там, а также славный епископ Исидор, епископ Мелхиседек и наш Батюшка [прот. Александр Васильев]&raquo;&hellip;По некоторым сведениям, со временем здесь предполагалось учреждение скита или даже небольшого монастыря. &laquo;21 марта 1917 [&hellip;] собирались закладывать монастырь по проекту архитектора Зверева&raquo; (<em>Фомин С</em>. На Царской страже. С. 345).</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify"><strong><em>Именно Царица Александра</em></strong></p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify"><strong><em>благословила надпись на иконе: &laquo;Распутин&raquo;</em></strong></p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">Далее привожу воспоминания, которые позволяют думать, что <em>именно</em> Царица Александра Феодоровна благословила написание этих двух явленных в Покровском икон. Доказательством тому &ndash; <em>надпись</em> с указанием фамилии - &laquo;<em>Распутин</em>&raquo;. Известно, что традиция именования иконописных изображений не предполагает написание фамилии святого. Обратимся к тексту, чтобы понять, почему именно фамилия начертана на иконных досках. &laquo;Государыня, &mdash; писал, например, в книге &laquo;Распутин и Россия&raquo; Б. Алмазов (Прага. 1922), &mdash; по совету приближенных решила построить в память Григория Распутина монастырь его имени. Идея сооружения монастыря была одобрена и Николаем II. Государыня находила, что монастырь должен называться просто &laquo;<em>Распутинский</em>&raquo;, а Царь с этим не соглашался, предлагая назвать его &laquo;<em>Григориевский</em>&raquo;, на что Государыня резонно заметила, что Григориев много и что это не обезсмертит его имени. В разговор вмешался контр-адмирал Нилов, который предложил назвать будущий монастырь &laquo;<em>Царскосельским</em>&raquo;. Эта идея очень понравилась Государыне, Которая, не уступая, однако, в Своем решении, остановилась на комбинированном названии. Получилось, таким образом, название <strong>&laquo;<em>Царскосельский</em> <em>Распутинский</em> <em>монастырь</em>&raquo;. </strong>Предполагалось соорудить и обитель на родине Распутина в Тобольской губернии, близ села Покровского&raquo; (<em>Ватала Э. </em>Григорий Распутин без мифов и легенд. М. 2000. С.702-703)&hellip; Кто знает, может, сбудется желаемое Царственными Святыми, и воссияет монашеская Обитель &ndash; Покровско- Распутинская?! В память о человеке, который искренно и горячо любил и чтил Августейших Святых, доказательством чему была вся его жизнь, которую он за Них, не колеблясь, положил.</p>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify">&nbsp;</p>
<div style="background: #FFFFFF;">
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Блаженный Старец Григорий &ndash; </em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>весьма чтимый при жизни праведник</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Итак, мы доподлинно знаем, что почитание Старца Григория началось уже при его подвижнической, полной святости и добродетелей жизни. Сохранился очень важный и знаменательный документ, составленный царицынскими христианами вскоре после посещения их города Григорием Распутиным: <em>&laquo;Много тысяч православных царицынских людей через уполномоченных свидетельствуют, что блаженный старец Григорий имеет печать божественного призвания; дары благодати ему даны такие: безстрастие, чудотворение, прозорливость, благодатный ум, изгнание бесов. Те, которые судят его, сомневаются в его правоте, пусть послушают Апостола, говорящего: &laquo;Вы ищите доказательства на то, Христос ли мною говорит, испытайте лучше самих себя, в вере ли вы, о нас же, надеюсь, узнаете, что мы то, чем быть должно. Уполномоченные народом Косицын, Попов, Шмелев&raquo;</em>(Чернышев А.В. Выбор пути. Религия и Церковь в Сибири. Сборник научных статей и документальных материалов. Вып. 11. С. 75).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Народное почитание </em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Мученика Григория Нового</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Сама мученическая кончина святого выявила огромное народное почитание. В русской душе ореол мученичества уже и есть святость. &laquo;Вопреки рассказам некоторых мемуаристов о радости петербуржцев по поводу смерти Г. Е. Распутина, это, по словам осуществлявшего личную охрану Царя жандармского генерала А. И. Спиридовича, &mdash; не более чем &laquo;аристократическая легенда&raquo;. В действительности простые люди были встревожены случившимся, &mdash; пишет С. В. Фомин. &mdash; После извлечения тела Г. Е. Распутина из промоины в Петербурге, согласно безпристрастным отчетам полиции, множество людей устремилось к реке, черпая воду из того места, где он принял мученическую кончину. Эту воду разносили как святыню по домам.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Так начиналось народное почитание Царского Друга, обнаружившееся сразу же после его мученической кончины! Народное почитание Мученика подтверждал даже один из его убийц &ndash; В.М. Пуришкевич. Согласно записи, выявленной уже после его смерти, к месту обнаружения тела Г.Е. Распутина в Малой Невке сразу же &laquo;стали стекаться целыми вереницами, главным образом женщины, начиная с самых верхов и кончая низами, с кувшинами и бутылками в руках, чтобы запастись &ldquo;освященной&rdquo; распутинскими останками невской водой&raquo;.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Кинооператор Иван Фролов, проводивший киносъемку, в своих написанных уже в советское время воспоминаниях, сообщал, что, снимая прорубь у Петровского моста, он стал свидетелем &laquo;паломничества&hellip; к месту обнаружения трупа&raquo;. Люди, по его словам, &laquo;негодовали. Раздались выкрики: &ldquo;Это кощунство! <strong><em>Здесь пролилась святая кровь Старца&hellip;</em></strong> А они станут это показывать в синематографе всякой черни, которая будет улюлюкать&hellip; Не позволим ему снимать&hellip; Гоните его!&rdquo; [&hellip;] Взвалив камеру на пролетку, мы уехали прочь&raquo; (<em>Фомин С.В</em>. Весь ветром подбит. М.2015. C.349-352).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">И позже, когда мощи умученного праведника были кощунственно извлечены &laquo;братьями зла&raquo; из земли, а затем и из гроба, по причине опасения, что к ним будет паломничество, поклонение, что <strong><em>&laquo;святцы пополнятся еще одним святым&raquo;</em></strong> (слова А.Ф.Керенского), землю, лежавшую у гроба, разбирали и уносили домой. А щепочки от самого гроба, от сломанной крышки, бережно собрали и также унесли как святыню. Вот так русский народ относился к Григорию &ndash; <strong><em>Cвятой</em></strong>!</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Распутин нарушил неписанный закон, &mdash; размышлял позднее один из свидетелей уничтожения мощей Мученика, &mdash; сделался близким человеком Монаршей Семьи и завладел частию пространства, на котором веками топтались в подобострастии разные там нарышкины, лопухины, юсуповы. Безсильные привлечь внимание к себе, вернуть прежнюю власть и внимание Царя, они принялись поливать помоями Распутина&raquo; (<em>Возчиков В., Козлов Ю., Колтаков К. </em>Костер для &laquo;святого ч&hellip;&raquo; Бийск.1998.С.211-212).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Керенский и временщики &laquo;боялись после убийства</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>паломничества к его останкам.</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Высшее духовенство &mdash; тоже&raquo;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Следует определенно заявить, &mdash; отмечает С. Фомин, &mdash; что именно по прямому указанию министра юстиции А. Ф. Керенского и с одобрения прочих временщиков был совершен акт осквернения могилы. При этом было совершено святотатство: из гроба украли, а впоследствии продали икону Божией Матери [<em>Знамение</em>]. Преступники открыто глумились над телом православного, уже представшего на Суд Божий. Наконец, тело кощунственно сожгли. Обо всем этом открыто писали газеты, смакуя грязные подробности. Все это Великим Постом&hellip; И&hellip; никаких протестов со стороны церковной иерархии, Св. Синода, насколько известно, не последовало&hellip; Впрочем, также как и в связи с арестом и содержанием под стражей Православного Царя, Царицы, Наследника Цесаревича (тяжко больного Мальчика), юных Царевен&hellip; (Так чего же мы хотим после всего этого, православные?!!)&raquo;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Совершенно очевидно, что временное правительство опасалось, что впоследствии обнаруженная могила Царского Друга Григория превратится в место религиозного паломничества, и что память о нем будет сохранена в сердцах верующего народа. [И ныне некоторые церковные круги так же боятся народного почитания Григория и в Царском Селе, у Креста, установленного на его могиле, и на его родине в Покровском].</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">В &laquo;Биржевых ведомостях&raquo; был опубликован откровенный текст, признающий этот факт: те, &laquo;<em>кто имеет право и обязан охранять спокойствие народа, распорядился раз навсегда избавить толпу от соблазна и перечень святых от непрошенного нового имени</em>&raquo; (Биржевые ведомости.1917. № 16133. 13 марта. С. 2)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Капитан Климов, &mdash; писали в &laquo;Русской воле&raquo; от 9 марта 1917, &mdash; рассказывает подробности о тех фактах, которые привели его к мысли о том, в каком именно месте был погребен Старец. Прежде всего, в народе, после убийства Распутина, вошло в непонятное никому обыкновение брать у лесных складов в целебных и религиозных целях немножко снегу и щепку с постройки Часовни [где был погребен под будущим Алтарем святой Мученик Григорий], кусок мерзлой земли и другие сувениры&raquo;.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Когда кощунники начали вскрывать могилу, весть об этом святотатстве мгновенно распространилась, и к вечеру того дня, 8 марта, как сообщала повременная печать, к Часовне потянулись &laquo;несметные толпы солдат и простого народа&raquo;. Оставшуюся &laquo;крышку гроба разломали на куски. Каждый хотел оставить себе на память кусок крышки&raquo;&hellip; Многие чтители Старца собирали снег и землю с места его погребения&raquo;.[&hellip;]Как писали в газетах, в первых числах марта 1917 года &laquo;в печати уже мелькали известия, что около трупа [Григория] стали создаваться различные толки, и чей-то угодливый старому порядку голос нашептывал провокаторское известие о чудесах, обнаруженных у гроба&raquo;. &laquo;В приведенном пассаже, &mdash; отмечает далее исследователь, &mdash; характерно не только безусловное отрицание apriori возможности самих чудес, но и навешивание на тех, кто был их свидетелем, кто в них верил, политического ярлыка приверженности Царскому режиму, обвинение в провокаторстве. Но ведь это &mdash; еще и еще раз повторим! &mdash; народное почитание Старца Григория, начавшееся сразу же после его мученической кончины!&raquo; (Фомин С.В.)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Пророк Григорий видел,</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>что надвигалось на Россию</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Здесь уместно будет привести покаянное слово священномученика Гермогена Тобольского (Долганова), бывшего изначально пламенным другом Старца Григория, а затем, под воздействием клевет и наущению врага превратившегося в яростного и жестокого гонителя святого: &laquo;Я остался один. Надев туфли, вооружившись очками, я принялся за чтение газет. Первое, что мне бросилось в глаза, это было сообщение о смерти Григория Распутина... Я невольно подумал: вот, он гнал меня, и за него я нахожусь сейчас на положении ссыльного, но возмездие было близко, и кара Божия обрушилась на него, и он убит! Вдруг, я никогда не забуду этого момента, я ясно услышал громкий голос Григория за спиной: <strong><em>&laquo;Чему радовался?.. Не радоваться надо, а плакать надо! Посмотри, что надвигается!&raquo;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Я обомлел в первую минуту от ужаса... Уронив газету и очки, я боялся повернуться, да и не мог сделать этого... Словно остолбенел. Наконец, перекрестившись, я быстро встал, оглядел келью - никого! В прихожей тоже никого!.. Опустившись на кресло, я не знал, что предпринять! В это время раздался стук в дверь и обычная молитва: &laquo;Господи Иисусе!&raquo; - &laquo;Аминь!&raquo; - с трудом ответил я; вошел с едой мой келейник. Не успел он переступить порога, как я его осыпал вопросами, не встречал ли он кого-либо по дороге и в коридоре и не разговаривал ли он с кем-нибудь по дороге, на что получил отрицательный ответ!.. Я не мог ничего есть, тщетно стараясь объяснить себе этот странный случай... Наконец я задал себе вопрос: &laquo;Чей голос слышал я?&raquo; - Пришлось ответить: &laquo;Григория!..&raquo; Я не мог в этом ошибиться! Не мне тебе [Б. Н. Соловьеву] рассказывать, ты это не хуже меня знаешь, что Григорий был особенным человеком, и много чудесного связано с его личностью. Одно скажу, я с трудом дождался вечерни, после которой я отслужил по нему панихиду, давно примирившись с ним...&raquo; (С.В. Марков. &laquo;Покинутая Царская Семья&raquo;)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Один путь &mdash; Правды</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Для нас важно установить одно, &mdash; пишет исследователь Андрей Щедрин,&mdash; даже современники оценивали личность Распутина неодинаково. И никакой, даже самый пристрастный человеческий суд не произнес еще до сих пор о нем своего слова. Все сказанное о Распутине &mdash; не более чем мнение или, как мы теперь знаем, сознательная клевета. Однако один голос, едва слышимый из-за завываний лжи и раскатов злобы, но вполне внятный для чуткого слуха &mdash; голос Мучеников Царского Служения, безпримерным подвигом стяжавших Благодать и дар свидетельствования об Истине, &mdash; этот голос говорит о праведности того человека, чье имя стало нарицательным для мира &mdash; Григория Распутина. И мы не можем не прислушаться к этому голосу.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Всепроникающая клевета попыталась обезценить в наших глазах и последнее свидетельство Святых. Известны высказывания некоторых далеких от Царской Семьи людей, которые говорили о том, что будто бы в ссыльный период Царственные Мученики отреклись от Распутина, поняв, что были обмануты им. Но время опровергло и эту ложь. В ставшем недавно известным признании одного из тайносовершителей екатеринбургского беззакония, главного убийцы Царя, Янкеля Юровского, помеченного тайным мистическим клеймом (<em>Юр &mdash; Лобное место &mdash; Голгофа</em>), имеется прямое указание. &mdash; <strong><em>В момент смертного тайнодейства ладанки с изображением Распутина находились на Честных Телах Царственных Страстотерпцев.</em></strong> Так Святые свидетельствовали о сопричастности Своего Друга Их Небесной Славе.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Что же делать нам, маловерным, ослепшим духовными очами и не имеющим непосредственного видения, но требующим доказательств, подобно тому, как лишенные телесного зрения по запаху, по звуку, по совокупности совершающихся в окружающем перемен пытаются составлять картины происходящих событий? У нас есть один путь. Тот, который избрал преосвященный Гермоген, бывший другом, а потом самым ярым гонителем Старца по доверию к возводимой на него клевете. Вразумленный чудесным знамением, Владыка, по его словам, духовно совершенно примирился со Старцем Григорием и служил по нем панихиды, как в ссылке в Жировицком монастыре, так и позже на Тобольской кафедре, куда Промыслом Божиим он был назначен после революции и где своей молитвой и заступничеством поддерживал находившуюся в заточении Царскую Семью&raquo; (Николай Козлов (Андрей Щедрин). Памяти Старца. Святой Мученик Григорий Распутин (Новый).</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Страшное Божие наказание постигает народ,</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Если он убивает Пророка</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">(Старец Николай (Гурьянов)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">А теперь вернемся мысленно ровно на сто лет назад&hellip; Чтобы глубже осознать, что с нами случилось. Вернемся в Петроград, стольный гордый град, отдавший на заклание Царскую Семью и гнавший, терзавший, и, наконец, умучивший святого праведника, посланного Самим Богом сибирского богомольца Григория, пришедшего спасти от погибели все наше русское святое, не причинившего никому зла&hellip; Силы, духовно разлагавшие русский народ, были теми же силами, что стремились опорочить Царского Друга в глазах русского человека и убить его. Им это удалось, но последствия этого жертвоприношения ужасны. Россия несет епитимию&hellip; Наказание&hellip; Страшное Божие наказание постигает народ, если он убивает Пророка.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Хрупкая фигура Друга Царева оказалась плотиной, сдерживавшей великие потоки крови, которые затем смешались с кровию его врагов и гонителей, и смыли их самих с лица Русской Земли. Бог послал такого человека, как Григорий, в Россию накануне страшных потрясений, чтобы спасти от беды. Предостерегал и останавливал зло, посылая Своего избранника в обезумевший мир. Даже в языческий город Ниневию послал Пророка Иону, дабы возвестить о грядущем наказании. Жители Ниневии покаялись, и Бог помиловал их. Однако в большинстве других случаев, когда Бог посылал пророков, их не слушали, но гнали и убивали, а после смерти &ndash; злословили.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Вот и Григория так&hellip; Он был послан Богом для укрепления Царской Семьи в наитруднейшее для России время. Мог остановить кровь Наследника Цесаревича Алексия, что было неподвластно никаким врачам. Это имело глубокое мистическое значение. Григорий был призван Господом предотвратить грядущее кровопролитие. Если бы к его Вести прислушались! Как к Вести Пророка Ионы&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Григорий Ефимович был пылающий Светильник, - делает вывод исследователь его подвига Олег Жиганков. &ndash; Он был воплощением изложенной в Евангелии Правды Божией, - недаром враги называли его &laquo;<em>Книжкой</em>&raquo;&hellip; Григорий учил Царей и Народ от Слова Божия, от Священного Писания. Он жил Им&hellip; И все, чему он хотел научить людей, - это слушать и слышать Слово Божие, Евангелие, - и следовать Ему. Он горячо молился, чтобы русский народ взял в руки Евангелие, а не мечи. Если бы его тогда послушали&hellip; Или хотя бы сейчас&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Из многих воспоминаний знаем прореченное Григорием: &laquo;Я скоро умру в ужаснейших страданиях. Но что делать? Бог предназначил мне высокий подвиг погибнуть для моих дорогих Государей и Святой Руси&raquo;&hellip; Писательнице Тэффи (Н. Лохвицкой), открыл: &laquo;Хотят убить&hellip; Одного не понимают, меня убьют, и Рассеи конец. Вместе нас похоронят. Беда, темно, просвету нету. Вздохнуть не могу. Боль в груди. Убить хотят. А того не ведают, ежели меня один раз убьют, Рассею один раз разделят, ежели два раза, то два раза разделят. А если бесы трижды меня убивать станут, так трижды разделят. Воронье&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Тяжко Божие наказание. Сердце ноет. Спать не могу. Сожгут они меня, безбожники. Чую, сожгут, мертвого сожгут. Они не знают: Распутина убьют, Рассеи конец. Не попусти безумным торжествовать. Они не меня будут жечь. Огонь по всей Рассеи пройдет. Мне плохо. Всем плохо будет, горько будет&hellip;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Вспомни, вспомни потом. Трижды Рассеа пожарами займется. Я дым от пожарищ нутром чую, гарью пахнет. Куда не пойду, всюду гарь. Убьют меня, а месяца так через пяток и полыхнет. Все тонет в крови, велика погибель, без конца печаль&raquo; (Из интервью с писательницей Тэффи. Архив Губонина М.И.)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; background: #FFFFFF;"><strong><em>&laquo;Немного терпения, немного милосердия&hellip;</em></strong></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; background: #FFFFFF;"><em><strong>Бог благословит Россию&hellip;&raquo;</strong></em></p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; background: #FFFFFF;">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Настал последний день&hellip;16 декабря 1916 года. Григорий Ефимович вернулся от Всенощной на Пророка Даниила из Казанского Собора, где истово, слезно молился, предвидя все, что грядет&hellip; Грядет на Россию&hellip; На весь мир&hellip; Приведем последние слова, сказанные святым Старцем своим духовным чадам, которые сохранились в их памяти:</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Когда меня они убьют, а они меня точно убьют. [&hellip;]<br />Он ласково улыбнулся, но на глазах у него были слезы.<br />&ndash; Я вас всех люблю во Христе и хотел бы никогда с вами не разлучаться, но может быть, скоро придется мне вас покинуть. [&hellip;] Бог правит всей нашей жизнию и все, что бывает, то по Воле Его. Вот вы мне все говорите: будь осторожным, но разве осторожность кого от смерти спасла? Истинный христианин не должен страшиться смерти, а идти навстречу ей, когда она приходит: раньше или позже, что делать! Но тот, кто хочет меня убить, должен быть хитер, как я, иначе не дерзнет, побоится не только людей, но и Бога, потому что я Его слуга, и Он отмстит за смерть мою... Убивающий &ndash; ничто, это, может быть, очень несчастный человек, ему когда-нибудь Бог простит... Но те, кто его подстрекают на убийство, уговаривают убить, работают во тьме, внушают ненависть &ndash; вот истинные преступники, они в ответе за все беды России! Если они меня теперь убьют &ndash; конец Царствованию Николая Второго!</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Преступление против Слова Божия тяжко карается. [&hellip;] Воля Божия, которая всем правит, а не куколки на ниточках, которые думают, что они все творят, они сами часто не знают, что делать, чтобы совершить то, что хотят!&raquo;&hellip; Служителей той силы, которая управляла убийцами, Григорий Ефимович называл &laquo;братьями зла&raquo;. &laquo;Только бы десять лет мне пожить еще! &ndash; говорил он. &ndash; Все можно было бы спасти... Царевич войдет в совершенные лета, здоровье Его улучшится, Он в Свой черед станет Императором... Война останется как страшный сон. <strong><em>Только немного терпения, немного милосердия, чтобы все стали счастливы! Бог благословит Россию... Я уеду на Афон молить Пресвятую Богородицу спасти и сохранить нас</em></strong>&raquo;. (Фомин С.В. Весь ветром подбит. М.2015. C.326).</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><em><strong>О запрете почитать Мученика Григория</strong></em></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Часто в церковном обществе ссылаются на запрет почитания Григория Ефимовича Архиерейским Собором 2004 года. Замечательно выразил отношение православного народа к этим &laquo;запретам&raquo; О.А. Платонов в статье &laquo;Старец Григорий и церковные либералы&raquo;(<u><a href="/gogo?a%3AaHR0cDovL3J1c2tsaW5lLnJ1L21vbml0b3Jpbmdfc21pLzIwMDQvMTEvMDQvc3RhcmVjX2dyaWdvcmlqX2lfY2Vya292bnllX2xpYmVyYWx5" rel="external noopener noreferrer">http://ruskline.ru/monitoring_smi/2004/11/04/starec_grigorij_i_cerkovnye_liberaly</a></u></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Деяния этого Собора противоречат не только процедурно-каноническим нормам, но и духовным основам Православной Церкви, одно из фундаментальных самоопределений которой &ndash; &laquo;<em>Соборная</em>&raquo;. Соборность Церкви традиционно понимается как представительство отнюдь не только епископата, а всей церковной полноты. В своем докладе на Епархиальном собрании г. Москвы 15 декабря 2001 г. Святейший Патриарх Московский и всея Руси Алексий II сказал: &laquo;В последнее время появилось довольно много, с позволения сказать, икон Царя Иоанна Грозного, печально известного Григория Распутина и других темных исторических личностей, причем прекрасно изданных. Им составляются молитвы, тропари, величания, акафисты и службы. Какая-то группа псевдоревнителей православия и самодержавия пытается самочинно, &laquo;с черного хода&raquo; канонизировать тиранов и авантюристов, приучить не очень осведомленных людей к их почитанию. Неизвестно, действуют ли эти люди осмысленно или несознательно. Если осмысленно, то это провокаторы и враги Церкви, которые пытаются скомпрометировать Церковь, подорвать ее моральный авторитет&raquo;.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Когда я прочла эти гневные строки праведному Батюшке Николаю (Гурьянову), он спросил, волнуясь: &laquo;Это кто так говорит?&raquo; &mdash; Ответила: &laquo;Патриарх&raquo;. &mdash; &laquo;Патриарх?! Прости его, Господи и помилуй!&raquo; &mdash; с сокрушением молвил Батюшка. &mdash; &laquo;Как же так?! Ведь Патриарху такие слова даже думать нельзя, а не только произносить&hellip; Прости его, Господи&hellip; Что-то такое <em>кривенькое</em> у них. Так нельзя!&raquo;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><em>Батюшка Николай о тех, кто злословил, клеветал, гнал и продолжает гнать Г.Е.Распутина, сказал: &laquo;Помоги, Господи, им нести свое наказание&raquo;&hellip; И добавил: &laquo;Грешно быть с чернителями заодно&hellip; Бог не простит&raquo;.</em></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">После отрицательного решения Собора Архиереев в 2000 году (затем, и в 2004), отец Николай предпринял все возможное для прославления церковным народом Великомученика Григория: благословил написать и издать Житие, составлять Службу и Акафист, писать иконы, ставить Храмы в его святую память - великого русского Пророка Григория&hellip; На все это отец Николай получил извещение от Самого Господа и Царственных Святых&hellip;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Ибо уже <em>поздно&hellip; Сейчас гораздо позже, чем мы думаем&hellip;</em></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>Дар Старца Николая (Гурьянова)</em></strong></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><strong><em>свидетельствовать об Истине </em></strong></p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Святитель Иоанн Златоуст говорил: &laquo;Нет ничего светлее и сильнее истины, равно как нет ничего безсильнее лжи, хотя бы она прикрывалась безчисленными покровами&raquo;&hellip; Батюшка Николай не боялся обличать изуверское беззаконие. Я не встречала на своем пути иного человека, который бы имел такую свободу души и внутреннюю независимость от ложных условностей. Незлобивый от природы, он никогда не позволял неправде господствовать над собой, был честен и мужественен, неподвластен тьме и заблуждениям. Благодатное сердце его ведало Христа, и он ни на минуту не сомневался, что Григорий Ефимович свят, Мученик пред Небом. И низкий ему поклон, что не унес он это знание с собою в Вечность, оставив нас в глухом помрачении.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Отец Николай подарил нам духовное сокровище, которое стяжал молитвенным трудом, стяжал ведение истины в отношении Григория и смог донести и до наших сердец, найдя много душ, которые с благодарностию приняли это сокровище. Ведь многие гнушались Григорием не от злобы, а от неведения, по злому навету, исходящему от жестоких и гневных людей, питающих вражду ко всему Царскому и Русскому и не желающих потрудиться самую малость, чтобы прикоснуться к правде.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Никакой &laquo;рассудочный&raquo; душевный анализ некоторых священнослужителей и их предположения о том, что Батюшка Николай &laquo;плохо знал историю&raquo;, &laquo;не был осведомлен с основными историческими событиями&raquo; и мог заблуждаться по причине &laquo;преклонного возраста&raquo; и старческой доброты и наивности, не могут быть взяты во внимание, ибо в Православии иной закон &mdash; Благодати.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Некогда отцы наши задались вопросом: какая добродетель выше всех? Стали называть &mdash; каждый то, что предпочитал из своего подвижнического опыта: один назвал пост и воздержание, другой &mdash; молитву, третий &mdash; молчание, плач, покаяние, иной милостыню&hellip;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&laquo;Но Антоний Великий назвал главным духовное рассуждение, без которого все остальные подвиги не только не принесут пользу, но и неисцелимо повредят. Все самое лучшее и самое правильное без духовного рассуждения превращается в коварнейшее зло, отравляет душу более всякого тяжкого греха. Но что такое &laquo;духовная рассудительность&raquo;? Называют ее еще &laquo;разум Христов&raquo; или &laquo;око ума&raquo;, а отец Серафим (Роуз) очень удачно зовет &laquo;православием сердца&raquo;. Можно сказать, что это есть новое, как бы шестое чувство, духовное зрение, которым человек видит духовную сторону вещей, &laquo;корни&raquo; вещей, событий, протянутые в духовный мир &mdash; за пределы обычных рассудочных понятий. Посевается это &laquo;чувство&raquo; в душе христианина при Таинстве Миропомазания, а раскрывается и проясняется по мере его личного духовного подвига и роста&raquo;(<em>Архим. Лазарь (Абашидзе</em>). Меч обоюдоострый. Благодатный огонь №4. 2000. С. 33).</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">У отца Николая было духовное зрение, чистое око ума, разум Христов и православие сердца, &mdash; а оно, замечает архимандрит Лазарь (Абашидзе), в отличие от душевного разумения и знания, &laquo;видит и вглубь, и вширь, и в прошлое, и в будущее, просто видит &mdash; необъяснимо, недоказуемо, помимо логики, без анализа и испытания. Бог открывает это знание &mdash; в духе человека, в сердце&raquo;. Батюшка стяжал Благодать Святого Духа и был просвещен Ею, это доподлинно известно, а мы не имеем той духовной высоты, чтобы дерзко &laquo;оспаривать&raquo; ведомое и извещенное от Духа Старцу: на нем был дух древних отцов и подвижников, и пламя его молитвы пробилось сквозь толщу тьмы и лжи. Он пребывал во Свете&hellip;</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Но что могут свидетельствовать о Свете современные исследователи-миссионеры, которые не имеют ни молитвы, ни благодати, ни дерзновения, ни веры, ни любви к Богу?! Если они вооружены тусклыми фонариками материализма и едва видят очертания предметов&hellip; Разве им открыта суть вещей, как отцам, прежним старцам?! Не имея силы ушедших отцов, они только и повторяют как &laquo;заклинание&raquo; &mdash; &laquo;послушание священноначалию&raquo;, и совершенно отсутствует в их призывах желание знать главное: Волю Божию&hellip; И послушание Истине, то есть Христу, отсутствует в их наставлениях. А молитвы и подвиги отцов для них лишь &laquo;старческая немощь&raquo;!</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Отцы же наши были всегда с Богом и слышали Его прикровенное Слово. Батюшка Николай донес до Церкви благословение Божие &mdash; исповедал святость незабвенного Григория и очистил ото лжи, заповедав это и нам, его пастве. Ныне множество народа стали наследниками его благословения &mdash; чтить и любить Царского Друга Григория как свято чтили и любили его Августейшие Страдальцы, прославленные Вселенской Церковию, знавшие силу его молитвы и подвиг. Одухотворенный странник, молитвенник-чудотворец, человек Божий и пророк, искренний настоящий Друг и духовный отец &mdash; именно так воспринимали личность Григория Ефимовича Царственные Святые. Григорий любил Их больше жизни и отдал ее, не колеблясь, за своих &laquo;обожаемых Монархов&raquo;. Он ушел, выполнив предреченное Богом &mdash; стал жертвой чистой великого святостию Русского Народа за Царя.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">Скорбная, плачущая, тихо молящаяся Русь Прикровенная, Царский Китеж, отдала лучшего из сынов. Они были самыми близкими его сердцу, и именно Их слово об отце Григории является для всей церковной полноты словом решающим. Вновь и вновь приводим заключение безпристрастного следователя ЧСК Руднева В. М., в результате всестороннего расследования убедившегося в том, что все обвинения, возводимые на Григория Ефимовича &mdash; клевета.</p>
<p class="Обычный" style="margin-left: -18pt; line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify"><em><strong>&laquo;Источник влияния Распутина при Дворе была наличность высокого религиозного настроения Их Величеств, и вместе с тем Их искреннего убеждения в святости Распутина, единственного действительного предстателя и молитвенника за Государя, Его Семью и Россию перед Богом&raquo;</strong></em> (<em>Руднев</em> <em>В.</em> <em>М.</em> Правда о Царской Семье и &laquo;темных силах&raquo;. С.14).</p>
</div>
<p class="Обычный" style="margin-left: -18pt; text-align: justify;" align="justify"><strong><em>&laquo;Григорий Ефимович &ndash; Глыба!&raquo;</em></strong></p>
<div style="background: #FFFFFF;">
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">(Смирнов В.Л.)</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">После чудесного явления Иконы Григория в отчем доме в Покровском 17 декабря 2016 года прошло немного времени. И вот, 4 января 2017 года, получила от основателей музея Владимира и Марины Смирновых весточку, от которой сердце затрепетало: <em>&laquo;Матушка Николая! Вы не представляете, что сегодня было! В 9.00 утра подошло [к музею] 3 автобуса по 45-48 человек. [Мы] вынесли все диваны, вешалки, стулья. Двери открыты&hellip; [А на улице за 30 градусов мороза!] После погона [Государя]Николая [Александровича] Марина показала Икону [Мученика] Григория&hellip; <strong>Все стояли молча с минуту&hellip;</strong> <strong>Одна женщина встала на колени и заплакала&hellip; Я в первый раз для себя с удивлением</strong></em> <em>понял</em>: <strong>ГРИГОРИЙ ЕФИМОВИЧ &ndash; ГЛЫБА! <em>Стояли пожилые мужики, школьники&hellip; И это было единение народа</em></strong>&hellip;Фотографировать рука не поднялась&raquo;.</p>
<p style="margin-top: 0pt; margin-bottom: 0pt; margin-left: -18pt; text-align: justify; background: #FFFFFF;" align="justify">Это ли не свидетельство народной любви к человеку, отмеченному Богом, особо одаренному, владеющему духовными дарами, какие не даны обыкновенным смертным?! Это ли не любовь к оболганному, затравленному и умученному &laquo;братьями зла&raquo; русскому святому?! Это ли не начало снятия епитимии за допущенное убиение Божия Пророка, Царского Пророка Григория Русского?!<em> Именно о таком церковном почитании Мученика Григория &ndash; реальном факте народной жизни - и говорил благодатный Старец Николай.</em> &laquo;Любовь ко Святым &mdash; любовь к Богу, - говорил отче. - Праведников подобает твердо защищать, и ложьна них - обличать. Надо любить Святых&raquo;.</p>
</div>
<p class="Обычный" style="text-align: right;" align="right"><strong><em>Схимонахиня Николая (Гроян)</em></strong></p>
<p class="Обычный" style="text-align: right;" align="right"><strong>Рождение Григория Ефимовича, </strong></p>
<p class="Обычный" style="text-align: right;" align="right"><strong>9/22 января 2017</strong></p>
<p class="Обычный"><strong><em> <a class="highslide" href="/gogo?a%3AaHR0cDovL3d3dy50YWxhYnNrLnJ1L3VwbG9hZHMvcG9zdHMvMjAxNy0wMS8xNDg1MTgzODI1X2ltZzI1Njc1LmpwZw%3D%3D" target="_blank" rel="noopener noreferrer external noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.talabsk.ru/uploads/posts/2017-01/thumbs/1485183825_img25675.jpg" alt="" /></a>&nbsp;<br /></em></strong></p>
<p class="Обычный" style="text-align: justify;" align="justify">&nbsp;</p>
<p class="Обычный">&nbsp;</p>
<div style="background: #FFFFFF;">
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 13.5pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
<p class="Обычный" style="line-height: 11pt; text-align: justify; background: #FFFFFF;" align="justify">&nbsp;</p>
</div>
<p class="Обычный">&nbsp;</p>
	</div>




<div class="edit"></div>
<div class="ratebox-wrap">
рейтинг:&nbsp;

  
  
  <div class="ratebox3">
      <ul class="reset">
        <li><a href="#" onclick="doRate('minus', '3076'); return false;" ><img src="/templates/grom/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a></li>
        <li><span id="ratig-layer-3076" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span></li>
        <li><a href="#" onclick="doRate('plus', '3076'); return false;" ><img src="/templates/grom/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a></li>
      </ul>
      </div>

</div>
<div class="clr"></div>

<!-- reklama
<div class="banner_728"><center><img src="/templates/grom/images/banner_728x90.png" alt="" /></center></div>
-->

	<div class="simnews">
		<i>ЧИТАЙТЕ ТАКЖЕ:</i>
			<div class="simnews-ct"><a href="http://zaweru.ru/news/3066-v-pokrovskom-osvyatili-chasovennyy-stolp-v-pamyat-o-rasputine.html">&raquo;&nbsp;В Покровском освятили часовенный столп в память о Распутине</a></div><div class="simnews-ct"><a href="http://zaweru.ru/news/3065-na-urale-predstavili-ikonu-s-izobrazheniem-rasputina.html">&raquo;&nbsp;На Урале представили икону с изображением Распутина</a></div><div class="simnews-ct"><a href="http://zaweru.ru/news/2082-pamyati-rasputina-ge.html">&raquo;&nbsp;Памяти Распутина Г.Е.</a></div><div class="simnews-ct"><a href="http://zaweru.ru/monarhiya/990-.html">&raquo;&nbsp;СТАРЕЦ НИКОЛАЙ ГУРЬЯНОВ О ЦАРЕ-МУЧЕНИКЕ НИКОЛАЕ II</a></div><div class="simnews-ct"><a href="http://zaweru.ru/monarhiya/615-klevetu-i-gryaz-vylitye-na-rasputina-ispolzovali-chtoby-ochernit-svyatost-zhizni-carskoy-semi.html">&raquo;&nbsp;Клевету и грязь, вылитые на Распутина, использовали, чтобы очернить святость жизни Царской Семьи</a></div>
	</div>

</div>
	<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');return false;">Оставить комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->

	<div class="com_border">
		<!--dlecomments-->
	</div>
<!--dlenavigationcomments--><div class="row">
<div id="service-message" class="group">
	<center><img src="/templates/grom/images/alert.png" border="0" width="80" alt="иконка" /></center>
		<i>Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</i>
</div>
</div></div>
		</div>
	</div>


<!-- правая колонка -->

	<div class="grid-3 rcol">
<!--         
		<div class="bc banner_280">
			
		</div>
-->
   

	<div class="bc">
		<div class="section">
			<ul class="tabs2">
				<li class="current">Выбор</li>
				<li>Читаемое</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="http://zaweru.ru/passport-chip/475-Процесс пошел.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/passport-chip/475-Процесс пошел.html">Процесс пошел.</a></h2>
				<ul class="mcat">
					<li>08:21</li>
					<li class="views">1 634</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/religiya/2603-pamyati-ubiennogo-prot-pavla-adelgeyma.html"><img src="/uploads/posts/2015-08/1438801220_qlbpsvs3b-c.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/religiya/2603-pamyati-ubiennogo-prot-pavla-adelgeyma.html">Памяти убиенного прот. Павла Адельгейма</a></h2>
				<ul class="mcat">
					<li>22:00</li>
					<li class="views">457</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/enemy/2941-kanada-shkolam-zapreschayut-slova-mat-i-otec.html"><img src="http://www.klenland.com/wp-content/uploads/2012/04/pride-parade-23-770x513.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/enemy/2941-kanada-shkolam-zapreschayut-slova-mat-i-otec.html">Канада: школам запрещают слова “мать” и “отец”.</a></h2>
				<ul class="mcat">
					<li>20:00</li>
					<li class="views">492</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/monarhiya/2827-politika-aleksandra-iii.html"><img src="http://www.rosimperija.info/wp-content/uploads/2012/04/П.-ТрубецкойПамятник-Александру-III.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/monarhiya/2827-politika-aleksandra-iii.html">Политика Александра III</a></h2>
				<ul class="mcat">
					<li>14:08</li>
					<li class="views">2 136</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/monarhiya/1955-ne-ubezhat-ot-russkogo-sirotstva.html"><img src="http://itogi.lpgzt.ru/photo/theme/10/32946/main.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/monarhiya/1955-ne-ubezhat-ot-russkogo-sirotstva.html">Не убежать от русского сиротства…</a></h2>
				<ul class="mcat">
					<li>10:38</li>
					<li class="views">1 642</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/video/2301-shok-frs-ssha-na-888-prinadlezhit-rossii-v-lice-nikolaya-ii.html"><img src="http://cdn2.img22.ria.ru/images/93827/09/938270973.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/video/2301-shok-frs-ssha-na-888-prinadlezhit-rossii-v-lice-nikolaya-ii.html">Шок! ФРС США на 88,8% принадлежит России в лице Николая II</a></h2>
				<ul class="mcat">
					<li>23:47</li>
					<li class="views">2 528</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/912-russkoe-grazhdanskoe-dvizhenie.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/912-russkoe-grazhdanskoe-dvizhenie.html">Русское гражданское движение</a></h2>
				<ul class="mcat">
					<li>16:59</li>
					<li class="views">822</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/1818-zalozhen-hram-v-chest-poleta-valentiny-tereshkovoy.html"><img src="/uploads/posts/2013-07/thumbs/1372756338_tereshkova.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/1818-zalozhen-hram-v-chest-poleta-valentiny-tereshkovoy.html">Заложен храм в честь полета Валентины Терешковой</a></h2>
				<ul class="mcat">
					<li>23:20</li>
					<li class="views">905</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="http://zaweru.ru/pravila/1497-.html"><img src="http://www.vselprav.org/library/pr1.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/pravila/1497-.html">Пророчества Пелагеи Рязанской</a></h2>
				<ul class="mcat">
					<li>22:32</li>
					<li class="views">17 033</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/pravila/1751-molitva-otche-nash-na-arameyskom-yazyke-vremen-iisusa-hrista.html"><img src="http://i1.ytimg.com/vi/VyguI8we64I/hqdefault.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/pravila/1751-molitva-otche-nash-na-arameyskom-yazyke-vremen-iisusa-hrista.html">Молитва ОТЧЕ НАШ на Арамейском языке времен Иисуса Христа</a></h2>
				<ul class="mcat">
					<li>23:53</li>
					<li class="views">14 170</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/enemy/515-zevota-pri-chtenii-molitv.html"><img src="/images/stories/zev.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/enemy/515-zevota-pri-chtenii-molitv.html">Зевота при чтении молитв</a></h2>
				<ul class="mcat">
					<li>11:45</li>
					<li class="views">13 032</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/1974-ailm-kulikovskaya-bitva.html"><img src="http://magput.ru/pics/large/23577.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/1974-ailm-kulikovskaya-bitva.html">Фильм "Куликовская битва"</a></h2>
				<ul class="mcat">
					<li>13:29</li>
					<li class="views">12 194</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html"><img src="http://www.loc.gov/exhibits/empire/images/p87_7238__01602_.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html">Система налогообложения Российской империи</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">11 312</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/monarhiya/1165-1612-god-sovet-vseya-zemli.html"><img src="http://zn.by/userfiles/kolokola222.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/monarhiya/1165-1612-god-sovet-vseya-zemli.html">1612 год: Совет всея земли</a></h2>
				<ul class="mcat">
					<li>09:43</li>
					<li class="views">10 787</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/religiya/464-klimovskiy-krestnyy-hod-plamennye-mladency.html"><img src="../images/klimovski/tmp1DA-3.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/religiya/464-klimovskiy-krestnyy-hod-plamennye-mladency.html">Климовский крестный ход Пламенные младенцы</a></h2>
				<ul class="mcat">
					<li>21:34</li>
					<li class="views">10 493</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/monarhiya/1066-.html"><img src="http://img1.liveinternet.ru/images/attach/c/0//52/468/52468043_.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/monarhiya/1066-.html">Цветные фотографии Царской Семьи</a></h2>
				<ul class="mcat">
					<li>23:41</li>
					<li class="views">9 532</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="http://zaweru.ru/news/2957-grabiteli-v-ryasah.html"><img src="/uploads/posts/2016-04/1461666316_-1.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/2957-grabiteli-v-ryasah.html">Грабитель в «рясе» священник Виктор Кузнецов</a></h2>
				<ul class="mcat">
					<li>13:52</li>
					<li class="views">1 221</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/2040-umerla-nasha-dasha-muravina.html"><img src="http://www.stoletie.ru/upload/iblock/f13/cgpnu.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/2040-umerla-nasha-dasha-muravina.html">Умерла наша Даша Муравина</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">3 180</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/monarhiya/2554-o-podlozhnosti-sobornoy-klyatvy-1613-g-podlinnik-sobornoy-klyatvy.html"><img src="http://apologet.spb.ru/images/st/1553/img_1553_fdff5622f32e0aa3c5ff1fda5ceb9b17.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/monarhiya/2554-o-podlozhnosti-sobornoy-klyatvy-1613-g-podlinnik-sobornoy-klyatvy.html">О подложности соборной клятвы 1613 г. Подлинник соборной клятвы.</a></h2>
				<ul class="mcat">
					<li>02:37</li>
					<li class="views">1 263</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/1805-na-poroge-tretey-mirovoy-voyny.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/1805-na-poroge-tretey-mirovoy-voyny.html">На пороге третьей мировой войны</a></h2>
				<ul class="mcat">
					<li>11:55</li>
					<li class="views">2 125</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/100-molitva-optinskih-starcev-o-spasenii-ot-antihrista.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/100-molitva-optinskih-starcev-o-spasenii-ot-antihrista.html">МОЛИТВА ОПТИНСКИХ СТАРЦЕВ О СПАСЕНИИ ОТ АНТИХРИСТА</a></h2>
				<ul class="mcat">
					<li>18:48</li>
					<li class="views">5 706</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/enemy/352-Из записной книжки.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/enemy/352-Из записной книжки.html">Из записной книжки</a></h2>
				<ul class="mcat">
					<li>11:52</li>
					<li class="views">4 347</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/3074-borba-s-semey.html"><img src="http://ic.pics.livejournal.com/inok_arkadiy/28139439/755825/755825_300.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/3074-borba-s-semey.html">Борьба с семьёй</a></h2>
				<ul class="mcat">
					<li>09:46</li>
					<li class="views">122</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="http://zaweru.ru/news/3073-gde-zhukov-tam-pobeda.html"><img src="http://ic.pics.livejournal.com/inok_arkadiy/28139439/756087/756087_300.jpg" alt="" class="img trans" /></a>
			<h2><a href="http://zaweru.ru/news/3073-gde-zhukov-tam-pobeda.html">«Где Жуков — там победа!»</a></h2>
				<ul class="mcat">
					<li>09:46</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>

	</div>
<!--
  	
-->


<!-- reklama
	<div class="bc banner_280">
			<img src="/templates/grom/images/banner2_280x270.png" alt="" title="" />
		</div>
-->

<!--
	
        
  <center>
    <div class="bc_title soc_title">Мы в соцсетях</div>
	<div class="bc bc_media">
 		<div class="section soc_vidgets">
			<ul class="tabs2">
				<li class="current">Вконтакте</li>
				<li>Facebook</li>
				<li>Twitter</li>
			</ul>
		<div class="box visible">
   			<center>
 				<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
				<div id="vk_groups"></div>
				<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "280", height: "270", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 20003922);
				</script>
			</center>
		</div>
		<div class="box">
			<center>
				<img src="/templates/grom/images/fb_group.png" width="280" height="271" alt="" />
 			</center>
		</div>
			<div class="box">
				<!-вставляем код твиттера->
			</div>
		</div>
	</div>
   </center>   -->
  <div class="bc_title">Подписка на новости</div> <div class="bc">     
           <div class="postpdpis">
        <div class="postpdpismail">
            <form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=zaweru/HlsX', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                <div class="tabsmailforml"><input type="text" name="email" value="Введите Ваш e-mail" onfocus="if (this.value == 'Введите Ваш e-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Введите Ваш e-mail';}" /></div>
                <div class="tabsmailformr"><input type="hidden" value="zaweru/HlsX" name="uri"/>
                    <input type="hidden" name="loc" value="ru_RU"/>
                    <input type="submit" value="" /></div>
            </form>
        </div>
    </div>
         </div></div>      
<div class="bc_title">Посетители</div>
         <div class="bc">
    <script type="text/javascript" src="//rc.revolvermaps.com/0/0/6.js?i=27mdhsnt3jd&amp;m=7&amp;s=270&amp;c=e63100&amp;cr1=ffffff&amp;f=arial&amp;l=0&amp;bv=90&amp;lx=-420&amp;ly=420&amp;hi=20&amp;he=7&amp;hc=a8ddff&amp;rs=80" async="async"></script>			
         </div>

   <!-- 
<div class="bc_title">Немного</div>
         <div class="bc"> {sape_links}  </div>
        -->
</div>
    
<!-- конец правой колонки -->



</div>

<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/grom/images/spacer.gif" alt="" /></a>
			
        
        <div id="counters">
    <div class="count">           
          <a href="/gogo?a%3AaHR0cDovL2ZlZWRzLmZlZWRidXJuZXIuY29tL3phd2VydS9IbHNY">
              <img src="http://feeds.feedburner.com/~fc/zaweru/HlsX?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> 
    </div>            
   		<div class="count">
<a href="/gogo?a%3AaHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmaG9zdD13d3cuemF3ZXJ1LnJ1" rel="nofollow">
    <img src="http://www.yandex.ru/cycounter?www.zaweru.ru" width="88" height="31" alt="Индекс цитирования" title="Индекс цитирования" border="0"  rel="nofollow" /></a>
            </div>
   				<div class="count">
       <!-- Yandex.Metrika informer -->
<a href="/gogo?a%3AaHR0cHM6Ly9tZXRyaWthLnlhbmRleC5ydS9zdGF0Lz9pZD0yOTAxNTIzNSZmcm9tPWluZm9ybWVy"
target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/29015235/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29015235,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29015235 = new Ya.Metrika({
                    id:29015235,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29015235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            </div>
			
        </div>
        
        
	   <div class="message">
    	<p>Использование любых материалов, размещённых на сайте, разрешается.</p>
		<p>	    <a href="/vasha-pomosch.html" title="Ваша помощь сайту">Ваша помощь сайту</a><br /></p><p>&nbsp;<br /></p>
        <p>Powered by © <a href="/">zaweru.ru </a> Все права защищены.</p>
        <a href="/index.php?action=mobile">Мобильная версия сайта</a>           


   </div>



    </div>

</div>
</div>

<!--google analitika -->
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39953275-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /google analitika -->

    <script defer src="/templates/grom/js/jquery.flexslider.js" type="text/javascript"></script>
	<script type="text/javascript" src="/templates/grom/js/mobilyslider.js"></script>
	<script type="text/javascript" src="/templates/grom/js/prefixfree.min.js"></script>
	<script type="text/javascript" src="/templates/grom/js/libs.js"></script>
	<script type="text/javascript" src="/templates/grom/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/grom/js/social-likes.min.js"></script>
    <div id="scroller" class="b-top" style="display: none;"><span class="b-top-but">наверх</span></div>
<!-- кнопка вверх -->
    <script type="text/javascript">$(document).ready(function(){
$(window).scroll(function () {if ($(this).scrollTop() > 0) {$('#scroller').fadeIn();} else {$('#scroller').fadeOut();}});
$('#scroller').click(function () {$('body,html').animate({scrollTop: 0}, 400); return false;});
});</script>
 <!-- кнопка вверх --> 
    
<script type='text/javascript' src='/templates/grom/js/jquery.cycle.all.min.js'></script>    
    </body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
<!-- dude Smart Leech time: 2.403021 msec -->