<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta charset="utf-8">
<title>Про отчитки и схиигумена Сергия (Романова) &raquo; За Веру Царя и Отечество</title>
<meta name="description" content="media=">
<meta name="keywords" content="media">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="За Веру Царя и Отечество">
<meta property="og:type" content="article">
<meta property="og:title" content="Про отчитки и схиигумена Сергия (Романова)">
<meta property="og:url" content="https://zaweru.ru/3183-pro-otchitki-i-shiigumena-sergiya-romanova.html">
<meta property="og:image" content="https://zaweru.ru/uploads/posts/2018-03/medium/1522510771_maxresdefault.jpg">
<link rel="search" type="application/opensearchdescription+xml" href="https://zaweru.ru/engine/opensearch.php" title="За Веру Царя и Отечество">
<link rel="canonical" href="https://zaweru.ru/3183-pro-otchitki-i-shiigumena-sergiya-romanova.html">
<link rel="alternate" type="application/rss+xml" title="За Веру Царя и Отечество" href="https://zaweru.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=23" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=23"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=23" defer></script>
<link media="screen" href="/templates/grom/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/grom/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/grom/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/grom/css/flexslider.css" type="text/css" rel="stylesheet" />
<link href='http://fonts.googleapis.com/css?family=PT+Sans&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=PT+Serif&amp;subset=cyrillic' rel='stylesheet' type='text/css' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script type="text/javascript" src="/templates/grom/js/clock.js"></script>
<link id="styleClassic" href="/templates/grom/css/social-likes_birman.css"  rel="stylesheet" type='text/css' />
<meta name="yandex-verification" content="b600d0c5cc363017" />
</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '066fbb9a1c70d764f3e131b024245f814ddd0c32';
var dle_group      = 5;
var dle_skin       = 'grom';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a href="#" title="Добавить в закладки" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">В закладки</a></li>
					<li><a href="/index.php?do=feedback">Письмо редакции</a></li>
                    <li><a noreplace href="http://zaweru.ru/forum">Форум</a></li>
                        <li class="rss"> <a href="/rss.xml" target="_blank"><img src="/templates/grom/images/rss.png" alt="RSS" title="RSS"></a></li>
           <li class="reg"><a href="http://zaweru.ru/index.php?do=register" title="Cоздать аккаунт">Регистрация</a></li>
				</ul>
			</div>

			


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти" />
		<div id="lfield">
		<a href="https://oauth.vk.com/authorize?client_id=6411286&amp;redirect_uri=https%3A%2F%2Fzaweru.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=6866616ceef9291c8fe48348ca71ada1&amp;response_type=code" target="_blank"><img src="/templates/grom/images/social/vkontakte.gif" /></a>
		<a href="https://connect.ok.ru/oauth/authorize?client_id=1264290304&amp;redirect_uri=https%3A%2F%2Fzaweru.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=6866616ceef9291c8fe48348ca71ada1&amp;response_type=code" target="_blank"><img src="/templates/grom/images/social/odnoklassniki.gif" /></a>
		
		
		<a href="https://oauth.yandex.ru/authorize?client_id=982cb90361fd47b092affeba3dae1adc&amp;redirect_uri=https%3A%2F%2Fzaweru.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=6866616ceef9291c8fe48348ca71ada1&amp;response_type=code" target="_blank"><img src="/templates/grom/images/social/yandex.gif" /></a>
		<a href="https://accounts.google.com/o/oauth2/auth?client_id=789663773758-hjoovkilo3e5apov6jj6gm568oh9n4h8.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fzaweru.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=6866616ceef9291c8fe48348ca71ada1&amp;response_type=code" target="_blank"><img src="/templates/grom/images/social/google.gif" /></a>
	 <div class="clr"></div>
      <div style="margin-left:-130px;margin-top:15px;">
			<input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
					<label for="login_not_save" style="padding-left:10px;">чужой компьютер</label>
                 </div>
		</div>
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="https://zaweru.ru/index.php?do=register" title="Cоздать аккаунт">Регистрация</a></li>
		<li class="key"><a href="https://zaweru.ru/index.php?do=lostpassword" title="Восстановить пароль">Восстановить</a></li>
	</ul>
</div>
</form>

</div>	

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-6">
		<a href="#" id="pull2"></a>
		<form action="" class='searchBar media_search media_719' name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
			<input type="image"  src="/templates/grom/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
   		<a href="/" class="logo" title="За Веру Царя и Отечество"><img src="/templates/grom/images/spacer.gif" alt="" /></a>
		<div id="timer"><script type="text/javascript">clock();</script></div>
	</div>
 	<div class="grid-6">
		<form action="" class='searchBar' name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
			<input type="image"  src="/templates/grom/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
    	<div class="socgroup">


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1403924" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>

		</div>
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/grom/images/spacer.gif" width="48" height="46" alt="" /></a></li>
				<li><a href="/index.php?do=lastnews">Новости</a>
				</li>
 				<li><a href="religiya">Религия</a></li>               
				<li><a href=/passport-chip>ИНН УЭК ЧИСЛО</a></li>
                <li><a href="/enemy">Враг рода</a></li>
				<li><a href="/pravila">Основные правила</a></li>
				<li><a href="/monarhiya">Монархия</a></li>
				<li><a href="yuyu">Ювенальная юстиция</a></li>
				<li><a href="/video">Видео</a></li>
			</ul>
		</div>


	</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
	 <!-- Бегущая строка -->

<!-- END Бегущая строка -->
</div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
			<div id='dle-content'><div class="story-full group">
	<h1>Про отчитки и схиигумена Сергия (Романова)</h1>
			<ul class="nav-story">		
                <li>Автор: <a onclick="ShowProfile('Nikolaus', 'https://zaweru.ru/user/Nikolaus/', '0'); return false;" href="https://zaweru.ru/user/Nikolaus/">Nikolaus</a></li> 
				<li>31.03.2018, 18:38, </li>
				<li class="lcat"><a href="https://zaweru.ru/religiya/">Религия</a></li>
		<a id="dle-comm-link" href="https://zaweru.ru/3183-pro-otchitki-i-shiigumena-sergiya-romanova.html#comment"><li class="comnum">0</li></a>
		<li style="margin:0 10px;"></li>

			</ul>

	<div class="social-likes">
				<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
				<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
				<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
				<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
				<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
			</div>

<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>

	<div class="full-str">
		<p><iframe width="560" height="315" src="https://www.youtube.com/embed/s3xSijyJwoI" frameborder="0" allowfullscreen></iframe>]</p>
	</div>




<div class="edit"></div>
<div class="ratebox-wrap">
рейтинг:&nbsp;

  
  
  <div class="ratebox3">
      <ul class="reset">
        <li><a href="#" onclick="doRate('minus', '3183'); return false;" ><img src="/templates/grom/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a></li>
        <li><span id="ratig-layer-3183" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span></li>
        <li><a href="#" onclick="doRate('plus', '3183'); return false;" ><img src="/templates/grom/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a></li>
      </ul>
      </div>

     <br /><br /><br />Если Вы заметили ошибку, выделите, пожалуйста, необходимый текст и нажмите Ctrl+Enter, 
                        чтобы сообщить об этом редактору. Спасибо!!
</div>
<div class="clr"></div>

<!-- reklama
<div class="banner_728"><center><img src="/templates/grom/images/banner_728x90.png" alt="" /></center></div>
-->

	<div class="simnews">
		<i>ЧИТАЙТЕ ТАКЖЕ:</i>
			<div class="simnews-ct"><a href="https://zaweru.ru/2417-obitel-sergiya-na-poslednem-rubezhe-ii-seriya.html">&raquo;&nbsp;«Обитель Сергия. На последнем рубеже». II серия</a></div><div class="simnews-ct"><a href="https://zaweru.ru/2416-obitel-sergiya-na-poslednem-rubezhe-1-seriya.html">&raquo;&nbsp;«Обитель Сергия. На последнем рубеже». 1 серия</a></div><div class="simnews-ct"><a href="https://zaweru.ru/2347-700-letie-prepodobnogo-sergiya-radonezhskogo.html">&raquo;&nbsp;700-летие преподобного Сергия Радонежского</a></div><div class="simnews-ct"><a href="https://zaweru.ru/2331-liturgiya-film-protoiereya-sergiya-baranova-g-orsk.html">&raquo;&nbsp;Литургия. Фильм протоиерея Сергия Баранова. г. Орск</a></div><div class="simnews-ct"><a href="https://zaweru.ru/1585-.html">&raquo;&nbsp;Одержимые.Бесноватые.</a></div>
	</div>

</div>
	<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');return false;">Оставить комментарий</a>
	<br class="clr" />
	<div class="row">
<div id="service-message" class="group">
	<center><img src="/templates/grom/images/alert.png" border="0" width="80" alt="иконка" /></center>
		<i>Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</i>
</div>
</div>

	<div class="com_border">
		<!--dlecomments-->
	</div>
<!--dlenavigationcomments--></div>
		</div>
	</div>


<!-- правая колонка -->

	<div class="grid-3 rcol">

 	<div class="bc_title">Квартира в Воронеже</div>
	<div class="bc">
<a style="color: blue;" href=https://domhome36.ru>domhome36.ru</a> - Ваш помошник в выборе недвижимости. Новостройка, вторичный рынок, котеджи, жилой комплекс.
        Лучшие специалисты в сфере недфижимости. Не упустите свой шанс.
    </div>
        

	<div class="bc">
		<div class="section">
			<ul class="tabs2">
				<li class="current">Выбор</li>
				<li>Читаемое</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://zaweru.ru/3155-apostasiya.html"><img src="/uploads/posts/2018-01/thumbs/1515410565_-chasy_0.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/3155-apostasiya.html">Апостасия</a></h2>
				<ul class="mcat">
					<li>14:21</li>
					<li class="views">863</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/925-.html"><img src="http://www.pokaianie.ru/upload/image/1275314035_image001.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/925-.html">Российская Империя при Николае II.</a></h2>
				<ul class="mcat">
					<li>23:51</li>
					<li class="views">2 421</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/773-.html"><img src="/images/stories/18493.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/773-.html">В Нижнем совершено покушение на православного клирика</a></h2>
				<ul class="mcat">
					<li>16:41</li>
					<li class="views">1 174</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1404-.html"><img src="http://cs402518.userapi.com/v402518642/da0/cFE3rZF5ySE.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1404-.html">Праправнук Императора Александра III посетит Воронеж</a></h2>
				<ul class="mcat">
					<li>10:56</li>
					<li class="views">1 633</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1633-.html"><img src="http://s57.radikal.ru/i158/1003/46/aef6df8713f5.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1633-.html">Первая мировая - русская армия</a></h2>
				<ul class="mcat">
					<li>22:35</li>
					<li class="views">1 065</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/313-Кто «крышует» синагогу.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/313-Кто «крышует» синагогу.html">Кто «крышует» синагогу</a></h2>
				<ul class="mcat">
					<li>12:31</li>
					<li class="views">2 211</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html"><img src="http://www.loc.gov/exhibits/empire/images/p87_7238__01602_.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html">Система налогообложения Российской империи</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">18 022</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/618-v-mariupole-mirotochit-raspyatie.html"><img src="http://s.citysites.com.ua/upload/images/news/intext/50c/73878b79b0/1_388.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/618-v-mariupole-mirotochit-raspyatie.html">В 2008 году в Мариуполе мироточило Распятие...</a></h2>
				<ul class="mcat">
					<li>02:00</li>
					<li class="views">2 526</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://zaweru.ru/1751-molitva-otche-nash-na-arameyskom-yazyke-vremen-iisusa-hrista.html"><img src="http://i1.ytimg.com/vi/VyguI8we64I/hqdefault.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1751-molitva-otche-nash-na-arameyskom-yazyke-vremen-iisusa-hrista.html">Молитва ОТЧЕ НАШ на Арамейском языке времен Иисуса Христа</a></h2>
				<ul class="mcat">
					<li>23:53</li>
					<li class="views">26 857</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1497-prorochestva-pelagei-ryazanskoy.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1497-prorochestva-pelagei-ryazanskoy.html">Пророчества Пелагеи Рязанской</a></h2>
				<ul class="mcat">
					<li>22:32</li>
					<li class="views">24 071</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html"><img src="http://www.loc.gov/exhibits/empire/images/p87_7238__01602_.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1282-sistema-nalogooblozheniya-rossiyskoy-imperii.html">Система налогообложения Российской империи</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">18 022</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/515-zevota-pri-chtenii-molitv.html"><img src="/images/stories/zev.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/515-zevota-pri-chtenii-molitv.html">Зевота при чтении молитв</a></h2>
				<ul class="mcat">
					<li>11:45</li>
					<li class="views">17 231</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1974-ailm-kulikovskaya-bitva.html"><img src="http://magput.ru/pics/large/23577.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1974-ailm-kulikovskaya-bitva.html">Фильм &quot;Куликовская битва&quot;</a></h2>
				<ul class="mcat">
					<li>13:29</li>
					<li class="views">15 813</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1245-otrechenie-kto-kogo-predal.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1245-otrechenie-kto-kogo-predal.html">Отречение. Кто кого предал</a></h2>
				<ul class="mcat">
					<li>23:03</li>
					<li class="views">14 605</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1165-1612-god-sovet-vseya-zemli.html"><img src="http://zn.by/userfiles/kolokola222.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1165-1612-god-sovet-vseya-zemli.html">1612 год: Совет всея земли</a></h2>
				<ul class="mcat">
					<li>09:43</li>
					<li class="views">14 366</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/464-klimovskiy-krestnyy-hod-plamennye-mladency.html"><img src="../images/klimovski/tmp1DA-3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/464-klimovskiy-krestnyy-hod-plamennye-mladency.html">Климовский крестный ход Пламенные младенцы</a></h2>
				<ul class="mcat">
					<li>21:34</li>
					<li class="views">13 611</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://zaweru.ru/2989-pochemu-nelzya-obvinyat-russkiy-narod-v-careubiystve-kayatsya-v-careubiystve-i-uchastvovat-v-psevdo-sobornyh-pokayaniyah1-v-careubiystve.html"><img src="/uploads/posts/2016-05/thumbs/1464528223_f45-cv.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/2989-pochemu-nelzya-obvinyat-russkiy-narod-v-careubiystve-kayatsya-v-careubiystve-i-uchastvovat-v-psevdo-sobornyh-pokayaniyah1-v-careubiystve.html">Почему нельзя обвинять русский народ в цареубийстве, каяться в цареубийстве и участвовать в псевдо &quot;соборных&quot; &quot;покаянiях&quot; в цареубийстве?</a></h2>
				<ul class="mcat">
					<li>16:23</li>
					<li class="views">3 686</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/2957-grabiteli-v-ryasah.html"><img src="/uploads/posts/2016-04/1461666316_-1.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/2957-grabiteli-v-ryasah.html">Грабитель в «рясе» священник Виктор Кузнецов</a></h2>
				<ul class="mcat">
					<li>13:52</li>
					<li class="views">3 626</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/2554-o-podlozhnosti-sobornoy-klyatvy-1613-g-podlinnik-sobornoy-klyatvy.html"><img src="http://apologet.spb.ru/images/st/1553/img_1553_fdff5622f32e0aa3c5ff1fda5ceb9b17.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/2554-o-podlozhnosti-sobornoy-klyatvy-1613-g-podlinnik-sobornoy-klyatvy.html">О подложности соборной клятвы 1613 г. Подлинник соборной клятвы.</a></h2>
				<ul class="mcat">
					<li>02:37</li>
					<li class="views">1 989</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/2224-zabytyy-geroy-carskoy-rossii.html"><img src="http://cs14108.vk.me/c608926/v608926649/52d9/-bDoh3NZ54o.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/2224-zabytyy-geroy-carskoy-rossii.html">Забытый герой царской РОССИИ обрел историю</a></h2>
				<ul class="mcat">
					<li>21:57</li>
					<li class="views">4 671</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/2040-umerla-nasha-dasha-muravina.html"><img src="http://www.stoletie.ru/upload/iblock/f13/cgpnu.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/2040-umerla-nasha-dasha-muravina.html">Умерла наша Даша Муравина</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">4 147</li>
					<li class="comnum">2</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/3091-antisovetizm-put-v-pustotu.html"><img src="/uploads/posts/2017-02/1487110532_reshetnikov.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/3091-antisovetizm-put-v-pustotu.html">Антисоветизм – путь в пустоту!</a></h2>
				<ul class="mcat">
					<li>01:14</li>
					<li class="views">1 487</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/1805-na-poroge-tretey-mirovoy-voyny.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/1805-na-poroge-tretey-mirovoy-voyny.html">На пороге третьей мировой войны</a></h2>
				<ul class="mcat">
					<li>11:55</li>
					<li class="views">2 851</li>
					<li class="comnum">1</li>
				</ul>
</div><div class="short2">
		<a href="https://zaweru.ru/100-molitva-optinskih-starcev-o-spasenii-ot-antihrista.html"><img src="/templates/grom/dleimages/no_image.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://zaweru.ru/100-molitva-optinskih-starcev-o-spasenii-ot-antihrista.html">МОЛИТВА ОПТИНСКИХ СТАРЦЕВ О СПАСЕНИИ ОТ АНТИХРИСТА</a></h2>
				<ul class="mcat">
					<li>18:48</li>
					<li class="views">8 095</li>
					<li class="comnum">1</li>
				</ul>
</div>
		</div>
	</div>

	</div>


<!--
	
        
   -->
  <div class="bc_title">Подписка на новости</div> <div class="bc">     
           <div class="postpdpis">
        <div class="postpdpismail">
            <form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=zaweru/HlsX', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                <div class="tabsmailforml"><input type="text" name="email" value="Введите Ваш e-mail" onfocus="if (this.value == 'Введите Ваш e-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Введите Ваш e-mail';}" /></div>
                <div class="tabsmailformr"><input type="hidden" value="zaweru/HlsX" name="uri"/>
                    <input type="hidden" name="loc" value="ru_RU"/>
                    <input type="submit" value="" />
                </div>
            </form>
        </div>
    </div>
         </div>
    <div class="bc_title">Посетители</div>
         <div class="bc">
    <script type="text/javascript" src="//rc.revolvermaps.com/0/0/6.js?i=27mdhsnt3jd&amp;m=7&amp;s=270&amp;c=e63100&amp;cr1=ffffff&amp;f=arial&amp;l=0&amp;bv=90&amp;lx=-420&amp;ly=420&amp;hi=20&amp;he=7&amp;hc=a8ddff&amp;rs=80" async="async"></script>			
        </div>
        
    <div class="bc_title">счетчик</div>
	<div class="metrika">
<p>&nbsp;</p>
<div>
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 5753006,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=5753006" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>
<div>
       <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29015235&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/29015235/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29015235,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29015235 = new Ya.Metrika({
                    id:29015235,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29015235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div>
<!--google analitika -->
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39953275-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /google analitika -->
</div>
<p>&nbsp;</p>
    </div>
        
    </div>      


   <!-- 
<div class="bc_title">Немного</div>
         <div class="bc"> {sape_links}  </div>
        -->
</div>
    
<!-- конец правой колонки -->

<!--footer -->
<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/grom/images/spacer.gif" alt="" /></a>
      <div id="counters">
    <div class="count">           
          <a href="http://feeds.feedburner.com/zaweru/HlsX">
              <img src="http://feeds.feedburner.com/~fc/zaweru/HlsX?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> 
    </div>            
         </div>
 	   <div class="message">
    	<p>Использование любых материалов, размещённых на сайте, разрешается.</p>
		<p>	    <a href="/vasha-pomosch.html" title="Ваша помощь сайту">Ваша помощь сайту</a><br /></p><p>&nbsp;<br /></p>
        <p>Powered by © <a href="/">zaweru.ru </a> Все права защищены.</p>
        <a href="/index.php?action=mobile">Мобильная версия сайта</a>           
   </div>
    </div>

</div>
</div>
<!--footer -->
     <script defer src="/templates/grom/js/jquery.flexslider.js" type="text/javascript"></script>
	<script type="text/javascript" src="/templates/grom/js/mobilyslider.js"></script>
	<script type="text/javascript" src="/templates/grom/js/prefixfree.min.js"></script>
	<script type="text/javascript" src="/templates/grom/js/libs.js"></script>
	<script type="text/javascript" src="/templates/grom/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/grom/js/social-likes.min.js"></script>
<!-- кнопка вверх --> 
    <div id="scroller" class="b-top" style="display: none;"><span class="b-top-but">наверх</span></div>
    <script type="text/javascript">$(document).ready(function(){
$(window).scroll(function () {if ($(this).scrollTop() > 0) {$('#scroller').fadeIn();} else {$('#scroller').fadeOut();}});
$('#scroller').click(function () {$('body,html').animate({scrollTop: 0}, 400); return false;});
});</script>
 <!-- кнопка вверх --> 
   
<script type='text/javascript' src='/templates/grom/js/jquery.cycle.all.min.js'></script>    
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
